Ir ao conteúdo
  • Cadastre-se
ilkyest

Folding via browser. beta - impressoes

Posts recomendados

much much milhos!! eu ainda tô longe do 5º mas vou tentando...

 

o Fernando tá esquentando as turbinas...

tomara

 

 

E o browser aqui continua instável, liguei o pc e só consegui entregar umas 4 wu´s hoje. :(

Compartilhar este post


Link para o post
Compartilhar em outros sites

aqui innstavel tb, o que eu noto é que as vezes são todos os browsers que dao pau, e as vezes somente alguns!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fechar a aba e abrir de novo às vezes resolve.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pois é @cristianogro as vezes funciona...

 

agora parou o (erro 464), e aparece esse: Warning: Unexpected response to AS assignment request: error,No appropriate assignment

Compartilhar este post


Link para o post
Compartilhar em outros sites

e está assim mesmo @ApoloBrz

 

Acho que está off mesmo pessoal... tentem abrir o endereço:

http://folding.stanford.edu/home/blog

Compartilhar este post


Link para o post
Compartilhar em outros sites

Deve ser muita demanda, consegui pegar 3 hoje, mas não dá pra deixar o PC ocioso, esperando minha fonte nova chegar...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Por aqui até que consegui pegar bastante WU's, mas fiquei no esquema de fecha aba e reabre aba hora ou outra.

Compartilhar este post


Link para o post
Compartilhar em outros sites

aqui voltou agora...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aqui do mesmo jeito, volta e meia não vem WU direto e da erro...

Testei a mobo do fenaum e ta tudo firmezinha, só falta ele chegar agora. 

Valeu @ApoloBrz nota 10  :aplausos:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Browser baixou "de primeira" a WU...só espero que o PC não fique ocioso duranta a madrugada.

 

_____________

 

 

@dawson600

Funcionou 100%? beleza. :joia:

Seu kit ainda é muito bom... esse Phenom é rev C3 ou C2? se for C3 sobe um pouco no OC (3.6/3.7) só no multiplicador :)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara a ideia e colocar duas 660 nem estou visando muito over nela nao, mas, se subir sem comprometer o SLI futuro esta bom rsssssssss.

Mas por hora esta com a 450, acabei de instalar o win, vou deixar so para o folding, lembrar de colocar o 320.49

Compartilhar este post


Link para o post
Compartilhar em outros sites

 lembrar de colocar o 320.49

 

A GTS 450 é uma Fermi...não sei qual o melhor driver para ela...mas esse deve funcionar de boa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

alguém ai ta pegando WUs hoje? passei a manhã ocioso

Compartilhar este post


Link para o post
Compartilhar em outros sites

aqui ta na mesma dos ultimos dias, as vezes pega, as vezes fica ocioso =/

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim baixou algumas mas depois parou, vou iniciar os testes de driver, e devo voltar ao cliente normal...por enquanto.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esqueci de dizer, mas ali pelas 15h na máquina do trampo coloquei o chrome + F@H para deixar rodando. Mas só deve rodar de forma eficiente quando terminar a wu do cliente v7 (até as 7 da matina termina)

Vamos ver como ele se sai.

 

Dados que vi:

2~3 horas para processar a WU

AMD Semprom 2800+

1024 MB de RAM

Compartilhar este post


Link para o post
Compartilhar em outros sites

É isto ai, só dobrando rssssssss. Aqui deram-se instabilidades mas passou, sempre ocorre mais na madrugada mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu tava percebendo que pelas nossas madrugadas ficamos desprovidos de WUs, pois eu penso que os outros países por terem um horário comercial mais "cedo" pegam muitas WUs, penso que a maioria acaba pondo as maquinas do serviço pra foldar... hehehhe

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mais uma instabilidade descoberta, neste momento o cliente browser fica com a mensagem Start Work Unit e não sai de 0%  :mad:  :priv:

Olha eu fiz um lance aqui e resolveu de primeira, eu deixo a aba do Chrome dobrando separada das demais que eu uso para navegar, sempre fiz assim, agora com este pau não adiantava dar F5 ou refresh, fechei a aba e chamei o aplicativo de novo de outra aba e foi, bom, cliente beta é assim mesmo, e segue na dobra.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

E um ctrl + F5 para limpar o cache da página e carregar ela novamente?

Não resolve?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Engraçado, como será que o desenvolvedor do cliente browser recebe os erros? feedback do fórum do folding, será?

 

Aqui chorei umas pitangas... e aparentemente "tá indo".

 

off (mas on)

 

Pintou uma gtx 650SC por R$240,00 em um outro fórum...mas não sei se ela rende bem...mas seria uma boa pra Farm hein...rsrsrs

Compartilhar este post


Link para o post
Compartilhar em outros sites

@dawson600

Que tu acha disso man? http://baradel.com.br/bundle-promocionalh81m-e3matx-ddr160mhz-hdmibx80646i3413i413340ghz-17649.html

 

 

@ApoloBrz

Se eu lembrar, eu vejo nas config do chrome ao chegar no trampo, tem uma opção lá que permite o chrome enviar relatórios para os desenvolvedores.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ta cara esta mobo ai rsssssss, não tem grandes recursos mas deve ir de boa com o Folding.
Ai só o proc
http://produto.mercadolivre.com.br/MLB-554095700-intel-processador-i3-4130-lga-1150-dual-core-34ghz-_JM


É por hora mar da tranquilidade aqui, nenhuma instabilidade por um breve momento de calmaria. Insiste na Dobra :tantan::bandeira::muro::ph34r:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim por aqui também Dawson, foldou tranquilinho a madrugada toda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Hoje parece ter dado uma boa melhorada no browser!!! Que bom!! Que fique assim kkk ;)

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

hardware-hacking.jpg

Aprenda a hackear dispositivos de hardware!

CLIQUE AQUI E CONFIRA AGORA MESMO!