Ir ao conteúdo
  • Cadastre-se

Problema monitor aoc l2369VM vs placa de video


Posts recomendados

Não sei o que houve... sai de manhã estava tudo bem.

 

Voltei a noite, meu monitor estava estranho. Notei que ele não está usando mais a tela toda! Eu estava achando q era o monitor... Mas testei o mesmo no mac da empresa. E está tudo normal no mac!
Agora no windows... quando uso o cabo VGA, a imagem fica sem nitidez, meio borrada as letras, horrível. Quando uso no HDMI, fica melhor... mas não usa as bordas, não usa a tela toda.

Provável problema na placa de vídeo será? É uma HD 6870 (comprada em dez/2011). 
Eu acho que seja a placa de vídeo, mas queria a opiniao de vocês, pois muito suspeito o monitor funcionar em um mac e nao mais no meu PC. Vou mostrar imagens:

http://i.imgur.com/WEDTmpM.jpg
http://i.imgur.com/EPgm8GP.jpg
http://i.imgur.com/wloOlZV.jpg


Desculpem... Acho que consegui!

 

Graças a ajuda de outra pessoa... que me deu a dica, encontrei uma config chamada overscan!

Reduzindo ela, voltou ao normal e a utilizar a tela toda!

 

Mas realmente a saída VGA acho que ja era... Mas ainda assim, tranquilo!

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Os Mitos do Dinheiro

APENAS R$ 9,90!

CLIQUE AQUI E COMPRE AGORA MESMO!