Ir ao conteúdo
  • Cadastre-se

Problema - Não carregam vídeos do youtube e/ou facebook


Posts recomendados

Desculpem, não sei se é esta a área a se questionar isto... mas acho que as outras se encaixavam menos ainda no problema.

 

Não sei o que acontece... mas simplesmente os ALGUNS videos do youtube não carregam e nenhuma mais do facebook.

DETALHANDO: o vídeo carrega, vejo a barra do progresso do download sendo preenchida, tem som também... só que o video, é um quadro preto!

 

Não sei o que houve, aconteceu isso do nada. E sempre que tem videos no facebook, dá uma leve travada no pc. Isso ocorre no chrome e no firefox, os dois que tenho. O firefox é o segundo em hierarquia.

 

Algum tem alguma ideia?

Ja baixei de novo o flash player, reinstalei... e nada.

Link para o post
Compartilhar em outros sites

Instalei o driver mais recente e até ontem tinha dado certo. Os videos voltaram a nao travar o pc e aparecer normalmente, ontem, alguns dias depois de ter dado certo, voltou a falhar e travar por causa de vídeos de novo. Acho que minha VGA ta indo pro saco... vou fazer uma limpeza fds e ver se melhora

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!