Ir ao conteúdo
  • Cadastre-se

Celeron, Dúvida Na Instalação


Posts recomendados

Instalei recentemente um celeron 2,4 Ghz soquete 478 e fiquei com uma dúvida. É que ele é inbox, e no dissipador veio colado uma espécie de adesivo revestido de um material preto que sai facilmente com simples contato manual. O que seria esse adesivo? Seria para melhorar a condução térmica entre processador e dissipador, já que esse não acompanhou nenhuma pasta térmica?

No momento da instalação fiquei na dúvida em retirá-lo ou não, acabei por deixá-lo como estava. A temperatura do meu processador ficou em torno de 51 graus. Fiz certo ou não? Quem poderia me responder?

Link para o post
Compartilhar em outros sites

eu já usei um cooler in box para um p4 de 2ghz, e quando eu coloquei ele não vi aquela fita em baixo do cooler..depois de uns 5 minutos que eu usei o processador retirei o cooler e a cor da fita ficou em todo processador e depois limpei o cooler com papel higienico e o processador com cotonete..

mas o ideal é você retirar ela e colocar uma boa pasta termica para fazer o contato entre o cooler e o processador..

e aquela fita parece mas papel aluminio do que elasteromero(acho que é assim que escreve..se estiver errado me avisem pois não sei o nome correto)

Link para o post
Compartilhar em outros sites

Acoselharia você a tirar esse adsivo e por pasta termica e mais uma coisa me passa a configuração do seu pc para saber ou ter uma ideia do que mais pode estar influenciando no aquecimento exagerado que não é comum.........

Assim fica mais fácil para fazer uma analise mais detalhada..... :-BEER:bandeira:

Link para o post
Compartilhar em outros sites
Postado Originalmente por pearljeam2001@18 jul 2004, 12:50

Acoselharia você a tirar esse adsivo  e  por  pasta termica  e  mais uma coisa  me  passa a configuração do  seu  pc  para saber ou  ter uma ideia do  que mais pode estar influenciando  no  aquecimento  exagerado  que  não  é comum.........

Assim  fica  mais fácil  para fazer uma analise mais detalhada..... :-BEER  :bandeira:

Pois não amigo, a confiuração do micro é a seguinte:

Placa mãe MSI 865Pe Neo2

Processador Intel Celeron 2.4 Ghz

Placa de vídeo gecube ATI Radeon9600 pro

Hd Maxtor IDE 120 Gb

Memória DDR400 de 256 Mb

Aproveitando, que marca ou tipo de pasta térmica você me aconselharia? Obrigado.

Link para o post
Compartilhar em outros sites

Artic Silver Ceramique essa e a marca que eu li la no outro topico sendo a melhor..

Agora você vai ter que dar uma atualizada ai na bios do seu pc se você puder fazer isso vai ajudar bastante tambem..

Depois que você atualizar a bios da sua placa mãe e colocar a pasta termica e deixar tudo certinho posta o resultado ai....

Se você não encontrar dessa marca ou tiver difícil compre uma razoavel que tambem já serve...

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!