Ir ao conteúdo
  • Cadastre-se

K6-2 ... Está Correto Isso?


Posts recomendados

Pessoal,

Olhem a freqüência q o CPU-Z ta mostrando desse processador! Tá correto isso? Eu não me lembro de ter visto processador k6-2 de 167mhz ou 166mhz q seja... <_<

O pessoal poderia me dar uma luz à respeito ?? Abraço a todos! :joia:

<div class='bbimg'>%7Boption%7Dhttp://www.sulmicro.com/diversos/k6.gif' border='0' alt='Imagem postada pelo usuário' /></div>

Link para o post
Compartilhar em outros sites
Visitante: Gustavo Slemer

Exato... posta ai o q está escrito no seu proc (aquela série de números).

Fala também o modelo da placa-mãe e etc...

mas k6-2 a 167... loucura. :tantan:

até onde eu saiba vai até 100mhz só!... mas vai saber né.

Link para o post
Compartilhar em outros sites
Postado Originalmente por milktank@20 jul 2004, 22:50

:devil: parece que sua placa mãe émuito boa e alguem deu um over bem seguro no seu processador, vefifica no setup como estão as configurações do processador... posta aí a marca e modelo de sua placa-mãe e quantos mhz é seu processador. :joia:

Será que é a m598?

Aquilo é uma fabrica de over!

Hehehe...

Link para o post
Compartilhar em outros sites

pc-shits... acho bem complicadocom uma bios desconfigurada a placa rodar a 166mhz :ahh: , aquela placa nunca atingirá esse fsb, e para provar tal diso que esse placa não roda a 100mhz, na verdade mesmo configurada para 100mhz ela só funciona em 95mhz,ou seja quem tem k6 500mhz tem que ficar na verdade com um 475mhz (95mhz X 5) :naonao::naonao::naonao:

Link para o post
Compartilhar em outros sites

Pessoal,

Ta aqui o Screen Shoot do AIDA.....a placa-mãe é uma M585LMR :bored:

A placa-mãe não é minha, é de um amigo q quer trocar de micro...daí ele me pediu quanto valia a CPU dele...pedi q me falasse qual processador ele tinha e ele me mandou aquele ScreenShoot.....

Bom...de qualquer forma vou coletar as informações q vocês me passaram e ver na real o q pode ser :zoio:

Abraços!

O Screen não saiu lá essas coisas...mas acho q dá p/ ver....

screen2.jpg

Link para o post
Compartilhar em outros sites
faz um tempo já que ela roda nessas configurações e a temperatura num passa dus 25º

:blink: qual o cooler que você está usando nesse k6-2??? vê se da para postar uma foto aí, eu tenho um cooler que apesar de ser bom (ele é bom mesmo) o k6-2 fica a 51Cº estáveis, posta aí a foto desse cooler. eu com um cooler desse já tinha colocado me k6-2 para rodar em 550mhz, so modificaria o mult (ainda não encontrei a opção de setar para 133mhz o fsb :naonao: ).

Link para o post
Compartilhar em outros sites
Postado Originalmente por milktank@25 jul 2004, 08:37

faz um tempo já que ela roda nessas configurações e a temperatura num passa dus 25º

:blink: qual o cooler que você está usando nesse k6-2??? vê se da para postar uma foto aí, eu tenho um cooler que apesar de ser bom (ele é bom mesmo) o k6-2 fica a 51Cº estáveis, posta aí a foto desse cooler. eu com um cooler desse já tinha colocado me k6-2 para rodar em 550mhz, so modificaria o mult (ainda não encontrei a opção de setar para 133mhz o fsb :naonao: ).

No meu CPUCool ta markando 36.5º a temp da CPU e no motherboard Monitor marca 16º que eu acho que é a temperatura dentro do gabinete B)

Eu uso esse cooler aqui

<div class='bbimg'>%7Boption%7Dhttp://loja.master10.com/lib.img/lay/none.gif' border='0' alt='Imagem postada pelo usuário' /></div>

Ta meio barulhento porque ta rodando a 6000rpm e num da para diminui mais ta esfriando bem o processador. :D

Link para o post
Compartilhar em outros sites
Postado Originalmente por milktank@26 jul 2004, 15:13

:aranha: e nem pelo linm funciona, tira uma foto dele ou mesmo diga para qual processador ele foi feito originalmente.  :devil:

Tira foto dele eu vou fica devendendo :rolleyes:

Mais é esse o modelo que eu to usando!!

<div class='bbimg'>%7Boption%7Dhttp://www.coolermaster.com/product_common_images/cc5a9a7df0dcbbab61cc90228e60b813.jpg' border='0' alt='Imagem postada pelo usuário' /></div>

Espero que apareça a foto dessa veix!!! :devil:

Link para o post
Compartilhar em outros sites
  • Membro VIP

HUAHUAHUAHAUHAUHA :D:lol: , assim também é covardia :P hehehehe, Resfriando K6-2 com cooler de Athlon... hehehe :joia::-BEER:devil::aranha::ph34r:B)

Quanto ao problema do clock do camarada ai, com certeza a bios foi resetada, já vi disso antes... é só retornar na bios o valor do multiplicador de clock...

Link para o post
Compartilhar em outros sites

Tira foto dele eu vou fica devendendo

Mais é esse o modelo que eu to usando!!

<div class='bbimg'>%7Boption%7Dhttp://www.coolermaster.com/product_common_images/cc5a9a7df0dcbbab61cc90228e60b813.jpg' border='0' alt='Imagem postada pelo usuário' /></div>

cara como você colocou esse cooler na sua placa, se fose colocar um desses na minha ia ter que tirar fora uns 15 capacitor, nunca vi placa socket7 com um espaço para cooler desses. :ahh::zoio::bored::wacko::wow:

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!