Ir ao conteúdo
  • Cadastre-se

Posts recomendados

Meu colega está com uma placa-mãe Asus M5A78L-M LX/BR e ela está travando na tela da bios, quando chega na tela da placa-mãe ela congela, ela só volta quando da um reset na bios e  ela liga sem a placa de video, porém quando foi ontem a placa-mãe não ligou nem com a placa de video onboard e nem com a offboard

 

Ele usa o processador AMD FX6300, e placa de video GTX 750ti 2G DDR5,

 

O que isso pode ser?

Link para o post
Compartilhar em outros sites
  • Moderador
 

@NASCARBR Foi feito através do jumper, ela volta mais acaba voltando a travar novamente, algumas pessoa com que usa o processador FX com placa-mãe chipset abaixo de 910 está apresentando problema.

Na verdade os FXs foram feitos para serem usados com MoBos do chipset 970 pra cima, todas abaixo disso são adaptações. Essa do seu colega é umas das mais problemáticas. O ideal seria tentar atualizar o Bios para ver se resolve.

Link para o post
Compartilhar em outros sites

Verifica se a placa do teu amigo tem uns jumpers para ajustar o clock manualmente.

 

Se tiver, tenta ajustar para um clock baixo pra ver se o sistema entra.

 

Tenta também ligar com outra fonte emprestada.

 

Talvez algum regulador de tensão esteja apresentando problemas precisando ser trocado.

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!