Ir ao conteúdo
  • Cadastre-se

ASUS A7V8X-X: Drivers, BIOS e bugs conhecidos


Posts recomendados

1º Resultado Parcial... By MysticPower....

Séries que começam com 41... Não apresentou problemas, funciona estável...

Séries que começam com 35... Da mesma forma, não apresentou problema...

Séries que começam com 3a... Apresentou problema, solução aparente

atualização de bios para 1012

Séries que começam com 42... Bug do Som... Solução aparente: atualize a bios para 1012 instale o ultimo drive do som...

Séries que começam com 44... ddr ruim, Rezetando... sem solução aparente.

Séries que começam com 39... Bug rezolvível que atualização de bios para 1012

Séries que começam com 37... Tipico problema de VGA, recomendo tambem que atualize a bios para 1012...

obs: como podemos notar uma das soluçãos mais citadas é a atualização da bios... e realmente, a ultima bios ficou muito boa e estável, e pode trazer muitos benefícios para quem tem uma a7v8x-x bugada.... por isso é sempre recomendável colocar essa bios.

Link para o post
Compartilhar em outros sites
Postado Originalmente por MysticPower@13 ago 2004, 10:00

1º Resultado Parcial... By MysticPower....

Séries que começam com 41... Não apresentou problemas, funciona estável...

Séries que começam com 35... Da mesma forma, não apresentou problema...

Séries que começam com 3a... Apresentou problema, solução aparente

atualização de bios para 1012

Séries que começam com 42... Bug do Som... Solução aparente: atualize a bios para 1012 instale o ultimo drive do som...

Séries que começam com 44... ddr ruim, Rezetando... sem solução aparente.

Séries que começam com 39... Bug rezolvível que atualização de bios para 1012

Séries que começam com 37... Tipico problema de VGA, recomendo tambem que atualize a bios para 1012...

obs: como podemos notar uma das soluçãos mais citadas é a atualização da bios... e realmente, a ultima bios ficou muito boa e estável, e pode trazer muitos benefícios para quem tem uma a7v8x-x bugada.... por isso é sempre recomendável colocar essa bios.

valeu.... :palmas: MysticPower!!!

Tá ficando interessante!!!

Vou atualizar o BD...

E aproveitar dar um UP no topico!!!

valeu

Leandro

Link para o post
Compartilhar em outros sites

Pessoal, que quiser dá uma olhada no arquivo xls postado no incio do tópico...

Como o MysticPower disse e eu reforço as soluções mais aparentes são mesmo atualizar a bios (1012).... :palmas:

Mexi na tabela e coloquei os seriais juntos e dá para ver os seriais com seus respectivos problemas... e a sua ligação!!!! :ahh:

Vamos lá pessoal, falta pouco... :ahh:

Quanto mais seriais mais certeza do que está acontecendo e maior o probabilidade de achar todos os possíveis problemas!!! :palmas:

valeu

Leandro :aranha:

Link para o post
Compartilhar em outros sites
Postado Originalmente por Gregori@13 ago 2004, 17:30

A qual conclusão se chegou? Os primeiros lotes não tinha problemas? Os novos lotes tem problemas? Ou vice-e-versa? A conclusão não foi nenhuma destas?

Qual a conclusão?

Acho que só dá para tirar conclusão através dos números seriais (inicio). Mesmo assim temos muito pouco seriais!!! :naonao:

valeu :ahh:

Leandro

Link para o post
Compartilhar em outros sites

Parabéns MysticPower :palmas: , vamos ver se acabamos com essa mitologia da placa A7V8X-X :-BEER

A minha placa :wub: eu comprei em maio deste ano e até agora nunca deu problema :joia:

Serial n.º : 42MM7H7795

Estou com a BIOS 1008, como nunca deu pau :tantan:, não vou mexer né :bye: .

Ai Galera vamos ajudar o MusticPower :palmas: , criticar é fácil, + para ajudar ninguém se interessa né :naonao: , isso é f... :######:

Link para o post
Compartilhar em outros sites

bem para eu ajuda o bamco de dados vou postar 2 seriais,uma que eu tinha e o tecnico da loja matou ela com a chave de fenda no trocar o cooler,e estava na garantia e veio outra,a primera era Nº:39MM4C5765 revisão 1.00,ela sempre foi estavel,so deu tela azul com menórias em 333 e o processador em 266,no mais era estavel,so uma vez deu um bug no som que so saia em um lado das caixas de som ai elel voltou ao normal e eu desabilitei ele e to com uma off-bord aqui placa de som,ela era com a bios 1.09 quando eu pegeui logo atualisei ela para essa bios,testei com a 1.10 a bios e deu ums paus demorava para passar da tela de boot, ai voltei para o 1.09 até o assacino do tecnico matar ela.

e a segunada que eu estou agora é Nº:42MM9F1117 revisão 1.01,veio com a bios 1.07,me atasanou ums quantos dias eu não queria atualisar a bios,e deu tela azul no jogar os jogos,no inicialisar,no desligar,e no entrar na bios e alterar alguma coisa as vezes travava,então eu resolvi atualisar para 1.09 e ta a alguns dias já sem travar,e quando eu tinha a bios 1.07 nessa placa,o meu desempenho no 3dmarck ciu um absurdo,e no 1.09 voltou ao que era antes,to pensando em colocar a 1.12 mas tenho medo de conesar a travar.bem era isso,espero etr ajudado.com esse meu pequeno relato :palmas: .hahahahahahahaha,tem que explicar tudo direitinho.hahahahahaha,qualquer coisa me chama. :-BEER

Link para o post
Compartilhar em outros sites
Postado Originalmente por Matrixmail@14 ago 2004, 18:22

O dohko foi mal :muro: , pensei  :rolleyes: q era o MysticPower o autor desse tópico, por isso deixo aqui os meus parabéns :palmas:  para você, o grande idealista :-BEER

Po cara o mérito não é meu não!!!

Criei o tópico porque não dá para mais pessoas criarem juntos... :huh:

aqui são todos ajudando todos aqui... :D

Um grupo de usuários de A7V querendo resolver o possíveis problemas!!! :bandeira:

valeu

Seja bem vindo ao grupo!!! :palmas:

Leandro

Link para o post
Compartilhar em outros sites
Postado Originalmente por NILSON CRUZ@14 ago 2004, 18:35

bem para eu ajuda o bamco de dados vou postar 2 seriais,uma que eu tinha e o tecnico da loja matou ela com a chave de fenda no trocar o cooler,e estava na garantia e veio outra,a primera era Nº:39MM4C5765 revisão 1.00,ela sempre foi estavel,so deu tela azul com menórias em 333 e o processador em 266,no mais era estavel,so uma vez deu um bug no som que so saia em um lado das caixas de som ai elel voltou ao normal e eu desabilitei ele e to com uma off-bord aqui placa de som,ela era com a bios 1.09 quando eu pegeui logo atualisei ela para essa bios,testei com a 1.10 a bios e deu ums paus demorava para passar da tela de boot, ai voltei para o 1.09 até o assacino do tecnico matar ela.

e a segunada que eu estou agora é Nº:42MM9F1117 revisão 1.01,veio com a bios 1.07,me atasanou ums quantos dias eu não queria atualisar a bios,e deu tela azul no jogar os jogos,no inicialisar,no desligar,e no entrar na bios e alterar alguma coisa as vezes travava,então eu resolvi atualisar para 1.09 e ta a alguns dias já sem travar,e quando eu tinha a bios 1.07 nessa placa,o meu desempenho no 3dmarck ciu um absurdo,e no 1.09 voltou ao que era antes,to pensando em colocar a 1.12 mas tenho medo de conesar a travar.bem era isso,espero etr ajudado.com esse meu pequeno relato :palmas: .hahahahahahahaha,tem que explicar tudo direitinho.hahahahahaha,qualquer coisa me chama. :-BEER

beleza??

valeu cara, estamos com 16 seriais!!!!

Me faz um favor... você pode explicar o que tinha na placa antes de você atualizar a bios?!?!? Quando ele foi adquirida e aonde? Qual o S.O usado!!!

OBS: Esse metodo de colocar cooler nas placas de AMD é horrível :muro: ... Quando fui colocar no meu processador!!! Po não coloquei uma chave :muro: lá nem que me pagassem!!!!!! :ahh:

Tem um maior perigo de estragar o processador se colocar o cooler errado!!! :naonao:

No meu eu coloquei com o dedo mesmo!! Quase maxuquei o dedo!!!! Mas coloquei!!!

valeu

Leandro

Link para o post
Compartilhar em outros sites
Postado Originalmente por dohko+14 ago 2004, 18:49-->
Matrixmail@14 ago 2004, 18:22

O dohko foi mal :muro: , pensei  :rolleyes: q era o MysticPower o autor desse tópico, por isso deixo aqui os meus parabéns :palmas:  para você, o grande idealista :-BEER

Po cara o mérito não é meu não!!!

Criei o tópico porque não dá para mais pessoas criarem juntos... :huh:

aqui são todos ajudando todos aqui... :D

Um grupo de usuários de A7V querendo resolver o possíveis problemas!!! :bandeira:

valeu

Seja bem vindo ao grupo!!! :palmas:

Leandro

que seja, mas você é quem merece os créditos... muito bom ter você conosco aqui no forum!!!

:-BEER

pessoas como você enriquecem o forum!!!!

Falou velho!!!! :palmas:

Link para o post
Compartilhar em outros sites
Postado Originalmente por MysticPower@14 ago 2004, 23:23

Agora um puxão de orelha para a gelera.......... quando a multidão da A7v8x-x!!!!!

vamos transformar esse topico em uma referência......

mais Serials por favor!!

é pelo tempo que eu frequento o forum aqui so vejo neguinho metendo o pau nas a7v8x-x e agora cade eles os expecialistas nelas para ajudar nós nos seriais,cade vocês gente???

Link para o post
Compartilhar em outros sites

Caraca esse tópico realmente esta ótimo deverias destacado logo, os moderadores só devem ter A7N, por isso eles não colocam como destaque preconceito com a a7v8x-x, mais mudando de assunto até agora não vi falando de nenhum bug de atraso de relogio, já teve algum ???????

valeu.,,,,,,,,,,,,,

Link para o post
Compartilhar em outros sites

Serial 33mm414360

Bios acho que é a 1008 (morro de medo de atualizar bios)

Funcionando a mais ou menos 1 ano

Durante esse tempo tive umas cinco reinicializações e por duas vezes o monitor ficou escuro.

DC10 Plus não funciona em alguns momentos

Teclado sem fio travou no Windows XP (voltei a usar o com fio)

Deligamento automático funciona muito berm no XP mas trava algumas vezes no Win 98.

Não acho que todos esse problemas sejam culpa da Placa mãe, estou apenas listando os problemas.

Gostei muito do tópico

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

minicurso-montagem-popup.jpg

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!