Ir ao conteúdo
  • Cadastre-se
igorpc

RESOLVIDO Problema com limite de conexão de internet no PC pra 10mb.

Posts recomendados

Boa noite galera.

Estou com um problema.

Eu tinha até então uma internet banda larga de 10mb. Hoje o técnico veio a pedido e aumentou para 70mb. Tanto no wifi do PS4 tanto no notebook USANDO O CABO DE REDE a conexão bateu 70mb tudo certo, mas no PC ela só bate 10mb, minha placa-mãe é uma GA-H81M-S1 e vi que funciona 10/100/1000mbs, ai pesquisei na internet e achei nego falando para alterar para 1000mbps , mas não solucionou meu problema. Também reinstalei o driver de rede, entrei na bios para tentar achar algo do tipo, nada.

 

Alguém pode ajudar ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

como chegou a conclusão que está chegando somente 10mb? fez testes em quais sites?

Compartilhar este post


Link para o post
Compartilhar em outros sites
9 minutos atrás, igorpc disse:

10/100/1000mbs,

 

Esse número não significa isso que você está pensando.

 

Teste sua internet no www.speedtest.net, veja quanto dá e se condiz com seu plano.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@SistLinuxwinwin

@Mozts

Fiz os testes que me pediram, os dois bateram 10 e 9 de download, ao invés dos 70 que bate no notebook / PS4.
@tiagopraz nos sites pedidos, também tinha feito em outros. Além de confirmar com os sites do gênero, também testei fazendo download pela steam (sempre costuma usar o máximo da banda) e por torrent (mesma coisa, com um arquivo escolhido com bastante seeds para isso)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faça o seguinte:

 

Clique no simbolo da Internet com o botão direito, clique em Abrir a Central de Rede e Compartilhamentos no lado esquerdo clique em Alterar as Configurações de Adaptador clique com o botão direito no Conexão Local e logo em seguida em Status veja em Velocidade qual o valor que está e diga aqui no tópico.

 

Acho que isso diz quanto a sua placa-mãe pode receber.

 

Como o amigo @SistLinuxwinwin disse, pode ser alguma configuração no seu Modem/Roteador que esteja limitando a conexão do seu computador.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@SistLinuxwinwin Você tem certeza que ele utiliza o Windows 10?

Mesmo assim se a Placa-Mãe apenas conseguir receber 10mb nenhuma configuração vai fazer ele conseguir 70mbs.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
agora, H3yF3n1x disse:

@SistLinuxwinwin Você tem certeza que ele utiliza o Windows 10?

Mesmo assim se a Placa-Mãe apenas conseguir receber 10mb nenhuma configuração vai fazer ele conseguir 70mbs.

Esse vídeo so serve para win10 PRO, se for pode consertar sim 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu utilizo windows 7, vou seguir os procedimentos e reportarei abaixo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tutorial por foto:

 

Passo 1

 

5a712227de87d_passo1.png.cc8e8a1d2c945ca937439a3dbb08a9b9.png

 

Passo 2

 

5a71226b33e19_passo2.png.1f8af5b432a1f8a6ddf3bcd37244f91c.png

 

Passo 3:

 

5a7122d176645_passo3.png.13db5eab16326f229dffd19b5e827bf6.png

 

Veja quanto de Velocidade você tem e diga.

 

5a71232ee0a02_passo5.png.508ce492f7b775ef6130fb93c549cc50.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então galera, segui todos os passos dos tutoriais, mas continua a mesmo droga, vou tentar agora o que o @ciro-mota falou e reporto aqui.
Edit: Fiz e nada de funcionar ainda :(

adicionado 31 minutos depois

Perdão @H3yF3n1x seguindo teu passo a passo, ainda ta 10mb.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@igorpc O meus passos não fazem efeito, apenas quero saber qual a velocidade que está lá.

Compartilhar este post


Link para o post
Compartilhar em outros sites

lá está 10mb.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@igorpc Então você só pode receber até 10mb, sua placa de rede só consegue receber isso.

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sério? Pensei que fosse mais, por não ser uma placa ruim, pode confirmar com o modelo da placa? GA-H81M-S1
Procurei e procurei no site do fabricante e não achei nada sobre isso.

Compartilhar este post


Link para o post
Compartilhar em outros sites
45 minutos atrás, igorpc disse:

Sério? Pensei que fosse mais, por não ser uma placa ruim, pode confirmar com o modelo da placa? GA-H81M-S1
Procurei e procurei no site do fabricante e não achei nada sobre isso.

O h3yf3m1x está certo

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Muito obrigado galera.

Então podem fechar o post.

:(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verifique se as propriedades do adaptador não estão alteradas:

 

step1.JPG

step2.JPG

step3.JPG

step4.jpg

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@tiagopraz Realmente, as vezes o Windows altera isto.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera deu certo seguindo esse último "guia" aí. !! Muito obrigado @tiagopraz !

Podem fechar o tópico.
 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!