Ir ao conteúdo
  • Cadastre-se

Checking media, não sai desta mensagem!


ronaldcileide

Posts recomendados

3 minutos atrás, Math.Pi disse:

Teste o HD em outro pc. Ele tem que ligar pelo menos como secundário.

No momento eu não consigo testar em outra máquina, e na imagem abaixo não deveria aparecer para iniciar no sdd?

 

IMG_20210301_142810.jpg

Agora aparece isso, colocando boot mode no legacy support 

 

IMG_20210301_144202.jpg

Link para o comentário
Compartilhar em outros sites

  • Membro VIP

@Mateus Carleti Se você não consegue testar, nós ficaremos só nas suposições. Entre na BIOS. Se o HD não aparece lá, então já sabe onde está o problema.

Link para o comentário
Compartilhar em outros sites

  • Membro VIP
9 minutos atrás, Mateus Carleti disse:

Aparece o HD na BIOS 

 

Imagens, comandante.

Mudar pra legacy não vai adiantar nada. O HD configurado pra boot UEFI não vai dar boot em Legacy.

A ordem de boot deve estar como "Windows Boot manager".

Link para o comentário
Compartilhar em outros sites

  • Membro VIP

@Mateus Carleti Não veio a imagem do boot, mas essa tela aí já explica muita coisa.

Se seu SSD for da Kingston, o problema é esse aqui:

 

 

Link para o comentário
Compartilhar em outros sites

  • 2 meses depois...

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!