Ir ao conteúdo
  • Cadastre-se

Outro Painel de Led - Led Control System V3


Posts recomendados

              Olá, comprei um painel de LED no mercado livre mês passado. O painel veio em perfeitas condições, veio acompanhado com um CD de programação de mensagens, procurei vídeos de passo a passo tudo direitinho. Logo em seguida depois de configurar as mensagens que você quer que apareça no Painel de Led você precisa salvar em um pendrive então depois disso insira no Painel de Led. Nos videos todos conseguem fazer funcionar , mas porém no meu aparece uma mensagem de erro

                          MOD  ERRROR :  LOCALMODZH - Un VER: V3.04.58

Se aconteceu com alguem e soube conseguiur resolver por favor me ajuda.

Link para o post
Compartilhar em outros sites
  • mês depois...
  • mês depois...

Tive esse mesmo problema, felizmente acabei conseguindo resolver.

 

O que ocorre é um conflito de modelo (model, mod), que é o que a mensagem passa:

 

Em ‎04‎/‎07‎/‎2018 às 11:11, Nikollas Oliveira disse:

MOD  ERRROR :  LOCALMODZH - Un VER: V3.04.58

 

É só ir na página de configurações de tela e trocar o modelo de "ZH-Um" para "ZH-Un".

 

ConfiguracaoModelo.thumb.png.58d6cbb42df42d0573bce9978d6e951e.png

 

Depois de fazer isso, funcionou normalmente aqui.

Link para o post
Compartilhar em outros sites
  • mês depois...
  • 2 meses depois...
  • 2 meses depois...
  • mês depois...

@Eliandro Santos Costa

Em 05/04/2019 às 20:43, Eliandro Santos Costa disse:

Esse software é compatível com várioa paineis?

Link para o post
Compartilhar em outros sites
  • 2 meses depois...
Em 22/05/2019 às 07:54, Bruno Sotero disse:

@Eliandro Santos Costa

Esse software é compatível com várioa paineis?

até deu certo de ele ser instalado mas já de cara pede um numero de telefone em chinês, aí solicita que copie cactere para dizer que não é robô e aí pede a senha que este enviaria para o numero do telefone que pede no início, mas como é um programa chinês, o número que coloco não dá certo.

 

adicionado 1 minuto depois

image.thumb.png.5f9a02b3e2f18c307a3abb9b6d5ad766.png

  • Curtir 1
Link para o post
Compartilhar em outros sites
  • 4 semanas depois...

Boa noite! Alguém pode me passar o Link de instalação do LED CONTROL SYSTEM zh-un  v3.......no site da empresa só encontrei as versões V5 e V6 que não são compatives

adicionado 3 minutos depois
Em 05/04/2019 às 20:43, Eliandro Santos Costa disse:

Você tem o LInk de instalação da Versão V3

adicionado 8 minutos depois

@Bruno Sotero Você tem o link de instalação da versão V3, meu painel é um ZH_UN    v3.03.55   no site da empresa só achei as versões v5 e v6 que não são compativeis.

obrigado

Link para o post
Compartilhar em outros sites
Em 31/07/2019 às 17:50, Reginaldo Fittkau disse:

até deu certo de ele ser instalado mas já de cara pede um numero de telefone em chinês, aí solicita que copie cactere para dizer que não é robô e aí pede a senha que este enviaria para o numero do telefone que pede no início, mas como é um programa chinês, o número que coloco não dá certo.

 

adicionado 1 minuto depois

image.thumb.png.5f9a02b3e2f18c307a3abb9b6d5ad766.png

CONSEGUIU INSTALAR? ESTOU COM O MESMO PROBLEMA.

  • Curtir 1
Link para o post
Compartilhar em outros sites
  • 4 meses depois...
Em 18/09/2018 às 19:59, jnasc disse:

Tive esse mesmo problema, felizmente acabei conseguindo resolver.

 

O que ocorre é um conflito de modelo (model, mod), que é o que a mensagem passa:

 

 

É só ir na página de configurações de tela e trocar o modelo de "ZH-Um" para "ZH-Un".

 

ConfiguracaoModelo.thumb.png.58d6cbb42df42d0573bce9978d6e951e.png

 

Depois de fazer isso, funcionou normalmente aqui.

 

Em 18/09/2018 às 19:59, jnasc disse:

Tive esse mesmo problema, felizmente acabei conseguindo resolver.

 

O que ocorre é um conflito de modelo (model, mod), que é o que a mensagem passa:

 

 

É só ir na página de configurações de tela e trocar o modelo de "ZH-Um" para "ZH-Un".

 

ConfiguracaoModelo.thumb.png.58d6cbb42df42d0573bce9978d6e951e.png

 

Depois de fazer isso, funcionou normalmente aqui.

no meu não aparece essa opção. só tem ZH_Um. Alguem pode me ajudar?

Link para o post
Compartilhar em outros sites
  • 2 semanas depois...
  • 3 meses depois...
  • mês depois...
Em 31/07/2019 às 17:50, Reginaldo Fittkau disse:

até deu certo de ele ser instalado mas já de cara pede um numero de telefone em chinês, aí solicita que copie cactere para dizer que não é robô e aí pede a senha que este enviaria para o numero do telefone que pede no início, mas como é um programa chinês, o número que coloco não dá certo.

 

adicionado 1 minuto depois

image.thumb.png.5f9a02b3e2f18c307a3abb9b6d5ad766.png

estou com esse mesmo problema

  • Confuso 2
Link para o post
Compartilhar em outros sites
  • 2 meses depois...
  • 3 meses depois...

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!