Ir ao conteúdo
  • Cadastre-se

Modem HUMAX- HG100R - L2 com online piscando.


Posts recomendados

Caiu um raio recentemente onde queimou meu roteador, desde então fui comprar um novo, conseguir configurar tudo mas ele não consegue receber a internet do modem, o wi-fi tá com a luz acessa, o Ethernet igualmente menos o online que fica piscando e não sei como resolver.

 

Não tem linha telefônica, o roteador e novo e funciona o wi-fi só n estar recebendo a internet. Outro detalhe, ao eu entrar no IP 192.168.0.1 ele pede um acesso da NET que eu não tenho, configurei o roteador através do link deles tplinkwifi.net

 

Agradeço desde já.IMG-20200308-WA0092.thumb.jpg.2692bcf498f520773998c4f4b2f189ce.jpgModem com online piscandoIMG-20200308-WA0093.thumb.jpg.eced5c1d92dfab068f93fb540628dd11.jpg

Sobre ao eu entrar na rede 192.168.0.1, tenho um login da Net tentei e não funcionou.

Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!