Ir ao conteúdo
  • Cadastre-se
Eric Abade

LED da placa-mãe acende, mas computador não inicia

Posts recomendados

Boa noite!

 

Preciso de auxílio com meu pc, acredito que logo após a piscada na energia ele parou de funcionar. Ao ligar a fonte, ascende a luz da placa-mãe como na imagem e também ascende os led do teclado, mas ao apertar o Power ele não liga a máquina, tanto a fonte como o restante.

 

Alguém consegue me auxiliar o que pode ter ocorrido, se é a fonte ou placa-mãe.


Minha fonte e placa-mãe são:

 

placa-mãe - B450 Aorus M mATX

Fonte - Azza 650 PFC Ativo Bronze

49C05868-64A0-498C-82FC-57E2D95CE19C.jpeg

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 minutos atrás, Eric Abade disse:

Boa noite!

 

Preciso de auxílio com meu pc, acredito que logo após a piscada na energia ele parou de funcionar. Ao ligar a fonte, ascende a luz da placa-mãe como na imagem e também ascende os led do teclado, mas ao apertar o Power ele não liga a máquina, tanto a fonte como o restante.

 

Alguém consegue me auxiliar o que pode ter ocorrido, se é a fonte ou placa-mãe.


Minha fonte e placa-mãe são:

 

placa-mãe - B450 Aorus M mATX

Fonte - Azza 650 PFC Ativo Bronze

49C05868-64A0-498C-82FC-57E2D95CE19C.jpeg

Provavelmente sua fonte queimou, voce liga o computador direto na tomada, filtro de linha ou estabilizador?

Faça esse teste na fonte:https://www.tecmundo.com.br/conectores/2591-manutencao-de-pcs-como-testar-se-uma-fonte-esta-queimada-video-.htm

Compartilhar este post


Link para o post
Compartilhar em outros sites
8 horas atrás, Felipe Barbosa Melo disse:

Provavelmente sua fonte queimou, voce liga o computador direto na tomada, filtro de linha ou estabilizador?

Faça esse teste na fonte:https://www.tecmundo.com.br/conectores/2591-manutencao-de-pcs-como-testar-se-uma-fonte-esta-queimada-video-.htm


Eu uso filtro de linha, fiz o teste conforme o link e não deu sinal de vida a fonte.

Compartilhar este post


Link para o post
Compartilhar em outros sites
58 minutos atrás, Eric Abade disse:


Eu uso filtro de linha, fiz o teste conforme o link e não deu sinal de vida a fonte.

Então ela queimou mesmo, provavelmente seu filtro de linha não tem uma boa qualidade e não protegeu ela

  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
6 minutos atrás, Felipe Barbosa Melo disse:

Então ela queimou mesmo, provavelmente seu filtro de linha não tem uma boa qualidade e não protegeu ela


obrigado pela ajuda, vou procurar uma nova fonte e ver se troco esse filtro também.

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 minutos atrás, Eric Abade disse:


obrigado pela ajuda, vou procurar uma nova fonte e ver se troco esse filtro também.

Os filtros de linha da Clamper, são os melhores 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!