Ir ao conteúdo
  • Cadastre-se
João Vitor RF

Placa de vídeo GeForce 7300 Le usando 0%

Posts recomendados

Então minha placa de vídeo é uma bem ruivinha de 512mb mas mesmo assim quero usá-la

Mas ela só fica com 0% 

Placa de vídeo:GeForçe 7300 Le

Já chequei os drivers e não são eles

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
50 minutos atrás, João Vitor RF disse:

quero usá-la

em que?

Compartilhar este post


Link para o post
Compartilhar em outros sites
10 minutos atrás, Eder Neumann disse:

em que?

Em alguns jogos que são leves,mas deixando isso de ládo da pra fazer isso parar,porque só fica em 0%

Compartilhar este post


Link para o post
Compartilhar em outros sites

se os jogos são leves pode ser que nem estejam usando a gpu direnito justamente por serem leves...

Compartilhar este post


Link para o post
Compartilhar em outros sites
6 minutos atrás, Eder Neumann disse:

se os jogos são leves pode ser que nem estejam usando a gpu direnito justamente por serem leves...

N importa o jogo ela N sai de 0%

Compartilhar este post


Link para o post
Compartilhar em outros sites

baixe o gpu-z e printe as telas

Compartilhar este post


Link para o post
Compartilhar em outros sites
25 minutos atrás, Eder Neumann disse:

baixe o gpu-z e printe as telas

Obs : Sou eu mas com outra conta!

PRINT !.gif

Compartilhar este post


Link para o post
Compartilhar em outros sites

@JaoZiin RF2

 

O jogo roda pelo menos? Pode ser que, caso esteja usando o Afterburner/RivaTuner, ele nem identifique esse uso.. Alias, na guia "Sensors" do GPU-Z, tem como ver isso também..

Compartilhar este post


Link para o post
Compartilhar em outros sites

como voce costuma atualizar os drivers dela?

adicionado 0 minutos depois
agora, RS Faria disse:

Alias, na guia "Sensors" do GPU-Z, tem como ver isso também..

pois é eu pedi as telas no plural, só me veio uma...

Compartilhar este post


Link para o post
Compartilhar em outros sites
20 minutos atrás, RS Faria disse:

@JaoZiin RF2

 

O jogo roda pelo menos? Pode ser que, caso esteja usando o Afterburner/RivaTuner, ele nem identifique esse uso.. Alias, na guia "Sensors" do GPU-Z, tem como ver isso também..

roda roda mas n posso aumentar nenhum grafico porque começa a travar muito

adicionado 0 minutos depois
21 minutos atrás, Eder Neumann disse:

como voce costuma atualizar os drivers dela?

adicionado 0 minutos depois

pois é eu pedi as telas no plural, só me veio uma...

Foi mal , esqueci de colocar os outros, presisa de mais alguma coisa?

Sensors.gif

advanced.gif

Compartilhar este post


Link para o post
Compartilhar em outros sites
13 minutos atrás, JaoZiin RF2 disse:

Foi mal , esqueci de colocar os outros, presisa de mais alguma coisa?

só curiosidade mesmo...

 

e quanto à:

34 minutos atrás, Eder Neumann disse:

como voce costuma atualizar os drivers dela?

?

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 minutos atrás, Eder Neumann disse:

só curiosidade mesmo...

 

e quanto à:

?

ja fiz de mts jeitos,ja fiz pelo proprio site da nvidia ja att pelo driverbooster e nenhum com sucesso

Compartilhar este post


Link para o post
Compartilhar em outros sites
5 horas atrás, JaoZiin RF2 disse:

roda roda mas n posso aumentar nenhum grafico porque começa a travar muito

Estamos falando de uma placa de vídeo que foi lançada há 14 ANOS e que não tem suporte oficial da NVIDIA desde 2015.. Não tem nenhuma surpresa aqui.. O último driver disponível é esse abaixo, pra Windows 7 ainda..

 

https://www.nvidia.com.br/Download/driverResults.aspx/82856/br

 

Ela tá bem quente, diga-se de passagem.. Se aquela medição estiver certa..

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
12 horas atrás, RS Faria disse:

Estamos falando de uma placa de vídeo que foi lançada há 14 ANOS e que não tem suporte oficial da NVIDIA desde 2015.. Não tem nenhuma surpresa aqui.. O último driver disponível é esse abaixo, pra Windows 7 ainda..

 

https://www.nvidia.com.br/Download/driverResults.aspx/82856/br

 

Ela tá bem quente, diga-se de passagem.. Se aquela medição estiver ela fica qu

Bom,ela fica até q quente ,ela já está com os últimos drivers mas não te com fazer ela fica normal não?já que ela não tem drivers pro w10 

Compartilhar este post


Link para o post
Compartilhar em outros sites
23 minutos atrás, João Vitor RF disse:

Bom,ela fica até q quente ,ela já está com os últimos drivers mas não te com fazer ela fica normal não?já que ela não tem drivers pro w10 

Seria uma boa ver se dá pra trocar a pasta térmica.. Talvez, esse aquecimento todo esteja limitando ela um pouco.. Não que vá fazer milagres.. Sore o driver, creio que não..

Compartilhar este post


Link para o post
Compartilhar em outros sites
16 minutos atrás, RS Faria disse:

Seria uma boa ver se dá pra trocar a pasta térmica.. Talvez, esse aquecimento todo esteja limitando ela um pouco.. Não que vá fazer milagres.. Sore o driver, creio que não..

Ela n tem pasta termica,bom mais 1 coisa que n entendi e q quando eu tiro ela N pega vídeo na placa-mãe

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 minutos atrás, João Vitor RF disse:

Ela n tem pasta termica

Agora já sabe porque esquenta tanto..

 

 

3 minutos atrás, João Vitor RF disse:

 mais 1 coisa que n entendi e q quando eu tiro ela N pega vídeo na placa-mãe

Repare que você NUNCA informou seu PC.. Então...

Compartilhar este post


Link para o post
Compartilhar em outros sites
57 minutos atrás, RS Faria disse:

Agora já sabe porque esquenta tanto..

 

 

Repare que você NUNCA informou seu PC.. ok,obrigado mas será q se eu colocar o w7 resolve o problema?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
26 minutos atrás, João Vitor RF disse:

ok,obrigado mas será q se eu colocar o w7 resolve o problema?

Talvez.. Mas, sendo um hardware tão antigo assim, tenho dúvidas..

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, RS Faria disse:

Talvez.. Mas, sendo um hardware tão antigo assim, tenho dúvidas..

Não resolveu o problema..

Compartilhar este post


Link para o post
Compartilhar em outros sites
7 horas atrás, João Vitor RF disse:

Não resolveu o problema..

Talvez, nem seja um problema..

 

Todos esses programas, dependem do driver da placa de vídeo, pra ter essa informação de uso.. ACHO que nem o driver da placa consegue isso, justamente pela idade dela e falta de implementação de recurso no hardware..

Compartilhar este post


Link para o post
Compartilhar em outros sites
21 minutos atrás, RS Faria disse:

Talvez, nem seja um problema..

 

Todos esses programas, dependem do driver da placa de vídeo, pra ter essa informação de uso.. ACHO que nem o driver da placa consegue isso, justamente pela idade dela e falta de implementação de recurso no hardware..

Entendi,entao isso seria apenas um "bug" visual?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

hardware-hacking.jpg

Aprenda a hackear dispositivos de hardware!

CLIQUE AQUI E CONFIRA AGORA MESMO!