Ir ao conteúdo
  • Cadastre-se
wagnnerr18

Placa liga e desliga após 1 minuto

Posts recomendados

Bom, estou com placa modelo imph110g e a infeliz liga por cerca de 1 minuto e depois desliga ou somente o vídeo some. Antes ela não estava nem ligando, mesmo sem conector do vcore conectado. A verifiquei as tensões da fonte, memória e processador, como também as tensões do PCH e estão normais (quando ela liga). Então não sei mais o que fazer com essa placa, pois até pouco tempo ela funcionava normalmente. Obs. Não tem nenhum componente esquentando, mesmo forçando o ligamento da fonte ( quando a placa não quer ligar), como também não identifiquei curtos em mosfets ou capacitores próximos ao processador e ao módulo de memória. Alguma ideia do que posso fazer?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá! Mas você testou outra fonte para descartar possíveis defeitos intermitentes com ela?

Pois mesmo apresentando todas as tensões e powergood normalmente durante medição, podem haver outros problemas 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Leen Eu testei sim! Inclusive com duas fontes, e verifiquei as tensões após startar a placa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!