Ir ao conteúdo
  • Cadastre-se
Rockerguy

Placa-mãe se está boa ou com defeito

Posts recomendados

Gente é o seguinte eu comprei uma placa-mãe Asus p5ql-e usada no mercado livre, mas tenho uma duvida antes de me precipitar e devolver. quando eu ligo ela, ela liga logo depois desliga tipo "desarma" e volta e fica ligada, e ela não está dando imagem com a minha placa de vídeo. sendo que a minha placa de vídeo mesmo sendo antiga funciona em outra placa-mãe. já testei com duas fontes diferentes e continua não dando imagem, eu uso as memórias em outra placa-mãe, e está funcionando normalmente. eu estou considerando que pode ser os mhz das memórias. porque a placa Asus p5ql-e diz o mínimo que ela aceita é 800mhz, e as memórias que eu tenho são de 533 mhz. gente alguém pode me dizer o que pode ser, porque como essa placa-mãe não tem vídeo onboard eu não sei o que fazer

 

https://www.asus.com/br/Motherboards/P5QLE/specifications/

Compartilhar este post


Link para o post
Compartilhar em outros sites
18 horas atrás, Rockerguy disse:

Gente é o seguinte eu comprei uma placa-mãe Asus p5ql-e usada no mercado livre, mas tenho uma duvida antes de me precipitar e devolver. quando eu ligo ela, ela liga logo depois desliga tipo "desarma" e volta e fica ligada, e ela não está dando imagem com a minha placa de vídeo. sendo que a minha placa de vídeo mesmo sendo antiga funciona em outra placa-mãe. já testei com duas fontes diferentes e continua não dando imagem, eu uso as memórias em outra placa-mãe, e está funcionando normalmente. eu estou considerando que pode ser os mhz das memórias. porque a placa Asus p5ql-e diz o mínimo que ela aceita é 800mhz, e as memórias que eu tenho são de 533 mhz. gente alguém pode me dizer o que pode ser, porque como essa placa-mãe não tem vídeo onboard eu não sei o que fazer

 

https://www.asus.com/br/Motherboards/P5QLE/specifications/

Olá! Olha.. Vale fazer o teste com outras memorias também..  verificou se o processador usado é compatível? 

adicionado 0 minutos depois

Sei que são coisas básicas, mas.. Sempre bom para ter certeza e não se precipitar né...

adicionado 1 minuto depois

Verifique a pilha  da placa também 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Leen A pilha é nova e eu testei 3 processadores nela, um dual core, um Celeron e um core2duo todos compatíves. e como ela não tem vídeo onboard não sei é feito nela ou nas memorias. eu no momento não tenho outras memorias pra testar nela. o que acha que pode ser ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!