Ir ao conteúdo
  • Cadastre-se
Everson Andrade

PC demora de iniciar o Windows, trava na bola girando entra depois de um tempop

Posts recomendados

Olá gente preciso de ajuda, recentemente montei um pc compeças novas compradas na internet, em fim. O meu problema e que montei o PC certinho e tal, daí formatei o meu HD olhei a saúde dele tá Ok etc.. mais quando formatei instalei o Windows, nós peritos momentos após ter formatado o windows, ele dar o boot de boa aí quando ligo novamente, o PC ele fica travado na inicialização a fica rodando a bolinha mais não inicia de mora uns 5 minutos pra iniciar o Windows

 Esse eo problema que puder me ajudar agradeço.. 

 

 

Meu Pc 2020 Ryzen 5 3600 placa-mãe b450 steel legend um pente de 8gb super luce Rgb de 3200mhz uma fonte de 500 KCAs 80 plus Bronze e uma aca de vídeo RX 580 8gb da Gigabyte...

IMG-20200630-WA0036.jpeg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Instale o windows novamente

  • Haha 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esse pode ser um problema relacionado ao Windows, ultimamente o windows 10 está bem apresentando problemas, e essa lentidão normalmente é normal, você pode dar uma limpada nos conectores SATA do seu computador, no caso, tenho 2 Pcs, os dois com o mesmo windows, um tem um SSD de 120GB e demora, fiz uma limpeza nas entradas SATA e resolveu, tente mudar o cabo de lugar na placa-mãe, agora no meu PC com um HD de 1TB foi só mudar o conector SATA de local.
Creio que é um problema ou um BUG relacionado as Entradas SATA e não a sujeira, mas tente os dois e sobre isso, não fique preocupado, provavelmente irão lançar uma versão do windows sem esse bug futuramente se não resolver.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
5 minutos atrás, Vitor_TEC disse:

Instale o windows novamente

Mano já fiz isso 3 vezes instalei com Windows antigo dai atualizei, mais continua.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim, é um problema, um bug de windows, não podemos fazer muita coisa, O meu com HD de 1TB demorava pra sair dessa tela uns 2 minutos e ai sim para a tela de bloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
5 minutos atrás, Felipe Cirqueira da Costa disse:

Esse pode ser um problema relacionado ao Windows, ultimamente o windows 10 está bem apresentando problemas, e essa lentidão normalmente é normal, você pode dar uma limpada nos conectores SATA do seu computador, no caso, tenho 2 Pcs, os dois com o mesmo windows, um tem um SSD de 120GB e demora, fiz uma limpeza nas entradas SATA e resolveu, tente mudar o cabo de lugar na placa-mãe, agora no meu PC com um HD de 1TB foi só mudar o conector SATA de local.
Creio que é um problema ou um BUG relacionado as Entradas SATA e não a sujeira, mas tente os dois e sobre isso, não fique preocupado, provavelmente irão lançar uma versão do windows sem esse bug futuramente se não resolver.

Vou fazer mano isso que tu está dizendo.

 

adicionado 0 minutos depois
1 minuto atrás, Felipe Cirqueira da Costa disse:

Entao faço o que mano??

 

adicionado 1 minuto depois
2 minutos atrás, Felipe Cirqueira da Costa disse:

Sim, é um problema, um bug de windows, não podemos fazer muita coisa, O meu com HD de 1TB demorava pra sair dessa tela uns 2 minutos e ai sim para a tela de bloqueio.

Então faço o que?? Espero continuo assim?? porque até pra desligar o PC demora mano, o monitor perde o sinal do pc fica ligado aí depois desliga 

adicionado 5 minutos depois

@Felipe Cirqueira da Costa @Felipe Cirqueira da Costa @Felipe Cirqueira da Costa @Felipe Cirqueira da CostaCostaCostaCostaCosCCoCostCostaCosCostaCostaCostaCostaCosCCoCostCo

Então faço o que?? Espero continuo assim?? porque até pra desligar o PC demora mano, o monitor perde o sinal do pc fica ligado aí depois desliga 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opa, tive que sair de casa, desculpe, Faz uma breve limpeza nos cabos SATA, na conexão, e muda o cabo de entrada na placa-mãe, só isso.
Se não resolver, veja se tem alguma atualização do windows e tenta usar ela, veja também se não é algum aplicativo que está fazendo o pc demorar para iniciar, se nada disso melhorar, infelizmente é só esperar alguma atualização do windows pra resolver esse bug. 
Mas se ainda não estiver satisfeito, verifica a tensão da sua fonte, veja se os conectores estão fornecendo as voltagens corretas para os discos rígidos.

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 minutos atrás, Felipe Cirqueira da Costa disse:

Opa, tive que sair de casa, desculpe, Faz uma breve limpeza nos cabos SATA, na conexão, e muda o cabo de entrada na placa-mãe, só isso.
Se não resolver, veja se tem alguma atualização do windows e tenta usar ela, veja também se não é algum aplicativo que está fazendo o pc demorar para iniciar, se nada disso melhorar, infelizmente é só esperar alguma atualização do windows pra resolver esse bug. 
Mas se ainda não estiver satisfeito, verifica a tensão da sua fonte, veja se os conectores estão fornecendo as voltagens corretas para os discos rígidos.

Estou baixando uma atualização 2004 vou observar se vai melhorar...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

celulares-popup.jpg

iPhone + Android + troca de vidro + reparo em placa + hard reset + instalação de ROM + e mais!

CLIQUE AQUI E CONFIRA AGORA MESMO!