Ir ao conteúdo
  • Cadastre-se
Peter Torbenn

RESOLVIDO pc tv positivo ud3553 liga e desliga

Posts recomendados

Estou com um problema com o pc tv positivo ud3553 que quando foi aberto parou de funcionar, o que acontece é que quando o monitor está conectado no cabo flat ele liga e logo em seguida desliga mas quando o cabo está desconectado ele simplesmente desliga antes de dar imagem, como devo proceder?

Compartilhar este post


Link para o post
Compartilhar em outros sites
22 horas atrás, Peter Torbenn disse:

quando foi aberto parou de funcionar

Verifique a bateria interna de 3 V, faça a medição ou troque.

Faça o reset da bios.

Pode ainda ligar um monitor externo pela saída vga, e acompanhar se forma vídeo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá sinto muito pela demora da resposta estava sem internet, bem eu ja fiz o reset e nada nem com outro monitor conectado

é possivel que seja o inverter?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 03/07/2020 às 03:20, Peter Torbenn disse:

quando foi aberto parou de funcionar

Qual foi a necessidade de ser aberto ? Quais setores da placa-mãe foi mexido ?

Pode ter ocorrido alguma falha na montagem ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pelo que me falaram foi limpeza, mas ja verifiquei tudo e a montagem esta perfeita 
acabei de descobrir também que ele fica desligando e ligando.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
5 horas atrás, Peter Torbenn disse:

fica desligando e ligando.

Na mensagem 2, foi solicitado verificar a bateria interna de 3 V, e fazer o reset.

Isto foi feito ? Descreve como efetuou o reset.

Compartilhar este post


Link para o post
Compartilhar em outros sites

reset padrão retirar a bateria e encostar a chave nos contatos dela, continuou o mesmo

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

mesmo com só a placa-mãe ligada o problema persiste

Compartilhar este post


Link para o post
Compartilhar em outros sites
46 minutos atrás, Peter Torbenn disse:

mesmo com só a placa-mãe ligada o problema persiste

Tem alguma habilidade com eletronica ? Tem multiteste ? Consegue fazer a leitura de tensão nas bobinas ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

pouca habilidade, possuo um multímetro, consegue me explicar como é feito o procedimento e qual componente eu devo medir?

O cliente disse que para minimizar o prazo eu posso simplesmente trocar a placa, seria o mais sábio a se fazer? 

Mais uma duvida ele deveria apresentar video mesmo só a placa e o monitor correto?

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 horas atrás, Peter Torbenn disse:

apresentar video mesmo só a placa e o monitor correto?

Difícil generalizar, tem modelo de placa que pode estar ligada sem nenhum periférico, e apresentar vídeo em um monitor externo pela vga.

Tem outros modelos de placa, que precisa estar conectado cabo flat na tela interna, para apresentar vídeo externo.

Para saber se a placa está com defeito em algum setor, tem de medir as bobinas com o multiteste.

   Coloque sempre a bateria interna de 3 V, para ligar a placa.

  -  A placa permanece ligada, e encontra tensão em todas as bobinas, porém sem vídeo, tem de regravar a bios.

  -  porém, se colocar o carregador, e o mesmo desligar, tem curto no setor primário da placa. ( setor de 3 V e 5 V ).

  -  Ao ligar o carregador, e ao apertar o start, a placa inicia e desliga ficando em looping, regrave a bios.

  -  Se apertar start, e a placa tentar ligar e desligar em seguida, pode ter curto no setor secundário da placa. ( tensões de transferencia ).

Estes são alguns sintomas de defeitos, precisa distinguir se a placa tem algum curto, ou se deve apenas regravar a bios.

 

4 horas atrás, Peter Torbenn disse:

trocar a placa, seria o mais sábio a se fazer?

Caso tenha algum amigo que seja técnico reparador de placa-mãe de NB, pode pedir para verificar o defeito.

Se não tem outro recurso, e acredita que somente trocando a placa é a saída, verifique o custo de uma placa nova ou usada funcionando.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Era bios, foi um inferno pra resolver mas não era nenhum sintoma elétrico só bios desprogramada 
sou muito grato por todo o suporte e ajuda da comunidade

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
5 horas atrás, Peter Torbenn disse:

só bios desprogramada

Que bom que resolveu. Parabens.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!