Ir ao conteúdo
  • Cadastre-se
buttignol

Tela do pc desligando e pc continua ligado (2)

Posts recomendados

PC as vezes  a tela do jogo congela e do nada a tela do pc desliga, mas o processador continua ligado porém não funciona mais nada, só desliga pela fonte?

Mas isto somente com a placa-mãe nova que comprei no ML, com a antiga MSI B350 Gaming Pro não fazia isto.

Já entrei em contato com o vendedor para fazer a devolução ele aceitou, mas queria tentar resolver o problema.

R5 2400G

GA b450 ds3h

16gb (2x8) DDR4 2666

fonte xfx xt 600

Compartilhar este post


Link para o post
Compartilhar em outros sites

@buttignol Ainda tem a placa-mãe antiga pra fazer o teste? Como assim o processador continua ligado?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Felipe Barbosa Melo  Não tenho vendi, sim o cooler girando e a placa-mãe ligada, somente fica sem vídeo, será que poderia ser

alguma coisa com a bios está na original de fabrica F40

Compartilhar este post


Link para o post
Compartilhar em outros sites

o audio continua ou some tambem?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Eder Neumann some tb o teclado e o mouse deliga

adicionado 4 minutos depois

@Eder Neumann Inclusive está placa quando comprei entrei aqui no fórum, que formatei e não conectava na internet de jeito nenhum, você ajudou tb

Compartilhar este post


Link para o post
Compartilhar em outros sites

@buttignol Vix, tá com cara de ser a placa-mãe mesmo, é bom enviar para a garantia.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Felipe Barbosa Melo  Sim já entrei em contato com vendedor para devolver ele aceitou, tem mais uma coisa que o vendedor não colocou quando estava vendendo, ele comprou ela para usar em um R5 1600 AF e não deu video, ele achou que era atualização de bios e colocou ela pra vender, mas este processador não precisa de bios atualizada, isso que achei meio estranho

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

r5 1600af não tem video integrado...

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Eder Neumann Sim, mas ele disse que testou em outra placa e deu vídeo, acho que ele tem placa de vídeo.

adicionado 8 minutos depois

@Eder Neumann Corrigindo ele diz que não funcionou

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado Eder Neumann, Felipe Barbosa Melo pela ajuda, devolvi a placa hoje.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!