Ir ao conteúdo
  • Cadastre-se
haolsi

PC reiniciando apenas em alguns jogos

Posts recomendados

Pessoal quem puder ajudar agradeço.

 

Tenho o PC  abaixo. Uso internet, word, excel etc Minecraft, Creativerse e não incia a máquina. Porém CSGO, VRChat e Ark: Suvival Evolved reinicia. 

 

Fiz um teste com FurMark e ssim que faço o treste GPU Stress Test ele reinicia. As vezes antes de 1 minuto e as vezes próximo a isso. A temperatura chega a 60, 70 e ele já reinicia. Não acredito que seja temperatura já que com menos de um minuto ele já inicia a Fan Speed fica em 24% e a temperatura 60c.

 

CPU: Ryzen 7 3700x

mobo: Asus TufX570 Gaming Plus

GPU: Asus Tuf GTX1660 Super

Memória: Crucial Ballistix 32 gb (2 x 16) 3200mhz

SSD: Seagate Firecuda M.2 nmve 1TB

Fonte XFX XTR 550W  PLUS GOLD

Monitor:  LG24GL600F

 

Será que a fonte ( XFX 550 Gold Pulus) não está dando conta ? Segue o log do FurMark:

 

[NORMAL]#00000001#Wed Jul 29 22:17:05 2020#FurMark 1.21.2.0 is starting up...

<->[NORMAL]#00000002#Wed Jul 29 22:17:05 2020#FurMark folder: C:\Program Files (x86)\Geeks3D\Benchmarks\FurMark\

<->[NORMAL]#00000003#Wed Jul 29 22:17:05 2020#Log file: C:\Program Files (x86)\Geeks3D\Benchmarks\FurMark\FurMark_0001.txt

<->[NORMAL]#00000004#Wed Jul 29 22:17:05 2020#CPU/System info:

<->[NORMAL]#00000005#Wed Jul 29 22:17:05 2020#- CPU: AMD Ryzen 7 3700X 8-Core Processor             

<->[NORMAL]#00000006#Wed Jul 29 22:17:06 2020#- CPU speed: 3593 MHz

<->[NORMAL]#00000007#Wed Jul 29 22:17:06 2020#- System memory: 32686 MB

<->[NORMAL]#00000008#Wed Jul 29 22:17:06 2020#- OS: Windows 10 64-bit build 19041

<->[NORMAL]#00000009#Wed Jul 29 22:17:06 2020#Detecting GPUs...

<->[NORMAL]#00000010#Wed Jul 29 22:17:06 2020#Found 1 GPUs.

<->[NORMAL]#00000011#Wed Jul 29 22:17:06 2020#- GPU 1:  GeForce GTX 1660 SUPER

<->[NORMAL]#00000012#Wed Jul 29 22:17:06 2020#  - Cores: 1408

<->[NORMAL]#00000013#Wed Jul 29 22:17:06 2020#  - Memory size: 6143MB

<->[NORMAL]#00000014#Wed Jul 29 22:17:06 2020#  - Memory type: GDDR6

<->[NORMAL]#00000015#Wed Jul 29 22:17:06 2020#  - TDP: 125W

<->[NORMAL]#00000016#Wed Jul 29 22:17:06 2020#  - Bus ID: 9

<->[NORMAL]#00000017#Wed Jul 29 22:17:06 2020#  - Bios: 90.16.42.40.18

<->[NORMAL]#00000018#Wed Jul 29 22:17:06 2020#  - Graphics driver: R451.67

<->[NORMAL]#00000019#Wed Jul 29 22:17:06 2020#  - GPU temperature: 36.0°C

<->[NORMAL]#00000020#Wed Jul 29 22:17:06 2020#  - True clocks - GPU clock: 1530MHz - Memory clock: 7000MHz - GPU voltage: 0.000V

<->[NORMAL]#00000021#Wed Jul 29 22:17:06 2020#  - GPU base clock: 1530MHz - GPU boost clock: 1815MHz

<->[NORMAL]#00000022#Wed Jul 29 22:17:06 2020#  - GPU power target: 100.0 % TDP

<->[NORMAL]#00000023#Wed Jul 29 22:17:06 2020#  - Fan speed: 24%

<->[NORMAL]#00000024#Wed Jul 29 22:17:06 2020#  - Fan speed: 1115 RPM

<->[NORMAL]#00000025#Wed Jul 29 22:17:06 2020#no multi-GPU support (1 physical GPUs)

<->[NORMAL]#00000026#Wed Jul 29 22:17:06 2020#GPU monitoring thread started up ok.

<->[NORMAL]#00000027#Wed Jul 29 22:17:06 2020#oZone3D Engine is starting up - kernel build: [v3.4.1 - Jan 20 2020 @ 14:00:20] - codename: Zhadanas

<->[NORMAL]#00000028#Wed Jul 29 22:17:06 2020#oZone3D initialization in progress...

<->[NORMAL]#00000029#Wed Jul 29 22:17:06 2020#oZone3D - OpenGL renderer creation ok.

<->[NORMAL]#00000030#Wed Jul 29 22:17:06 2020#o3RendererOpenGL INFO: OpenGL version: 4.6.0 NVIDIA 451.67

<->[NORMAL]#00000031#Wed Jul 29 22:17:06 2020#o3RendererOpenGL INFO: OpenGL Shading Language (GLSL) version: 4.60 NVIDIA

<->[NORMAL]#00000032#Wed Jul 29 22:17:06 2020#oZone3D initialization ok.

<->[NORMAL]#00000033#Wed Jul 29 22:17:06 2020#Checking for new version...

<->[NORMAL]#00000034#Wed Jul 29 22:17:07 2020#Your version of FurMark is up to date

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@haolsi Dá conta tranquilamente, é uma ótima fonte. Sugiro testar com outra GPU, tem quanto tempo de uso? Fez algum OC?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Felipe, antes de tudo obrigado pela seu interesse em me ajudar. Coincidência sou de Recife e morei em Olinda. Não fiz OC. Na realidade essa Fonte eu comprei há dois anos, mas ficou sem uso. Quando terminei de comprar todas as peças em janeiro desse ano montei esse PC. A priori tudo funcionou (internet, excel, word etc) nunca reiniciou. Na verdade ele só reinicia quando joga vrchat, cs:go etc. Já outros funcionam sem problemas como Minecraft. 

 

Spoiler

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!