Ir ao conteúdo
  • Cadastre-se

Computador só liga com um pente de memória


Posts recomendados

Olá,

Comprei uma placa de vídeo nova para meu PC e assim que instalo os drivers o PC reinicia, aparece a logo do windows mas quando vai entrar no windows o monitor desliga e o PC reinicia, mas quando retiro um dos pentes de memória ele volta a ligar novamente, tanto faz qual dos pentes eu retiro ou em qual slot ele está, ele liga apenas com um. Já pesquisei bastante e descobri que ele está dando tela azul com erro no arquivo nvlddmkm.sys, já tentei de tudo formatei o pc, instalei todos os drivers antigos e o problema continua. Acredito que o problema não seja a placa de vídeo, pois quando estou com apenas um pente de memória ela roda vários jogos com AC Black Flag no máximo e watch dogs no mínimo e não dá nenhum problema, acho que seja a fonte.

Meu PC:

Processador Celeron E3400 2.6ghz

3gb de memória RAM (um de 2gb e outro de 1gb)

HD de 500gb

Placa de vídeo gt 1030 (eu tava com uma 9500gt e funcionava normal)

Fonte Jitek de 250w

 

Quem puder ajudar eu agradeço.

Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!