Ir ao conteúdo
  • Cadastre-se

Writer Gráfico agrupamento de datas versus número de itens


Posts recomendados

Bom dia, preciso montar  uma planilha em que tenho varias datas do mesmo ano estratificadas exemplo 

13/11/2000

13/11/2000

23/11/2000

19/01/2001

05/03/2001

15/03/2001

15/03/2001 

e gostaria de fazer  ano 2000 quantidade 3, ano 2001 quantidade 4 e plotar essas informações em um gráfico alguém será que tem como?

 

image.png.c0b2b8d0b7d0e1f2fede54b62a685a1c.png

Agradeço a ajuda.

 

image.png

Link para o comentário
Compartilhar em outros sites

@Mexcel , Veja figura abaixo,  ao digita a formula em B11, NÃO  de Enter, USE Crtl+Shift+Enter, trata-se de uma fórmula matricial.

 

=CONT.SE(ANO($C$2:$C$7);A11:A23)

Se necessário alteração na formula, depois de feito, é necessário selecionar toda a área em que foi replicada a formula.

2020-08-19 10-17-20.png

Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Como se tornar um desenvolvedor full-stack

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!