Ir ao conteúdo
  • Cadastre-se

VPN lento somente via cabo.


Posts recomendados

Olá amigos.

 

Adquiri o VPN da Avast e funciona muito bem e rápido no meu celular, mi box e pc antigo da mamãe via wifi, já no meu pc que é mais moderno, não sei o motivo, mas é bem estranho, via cabo ele não funciona legal, tipo quando clica em um site ele não abre rápido, parece um tempo de resposta lento, pois bem, fui testar com um adaptador wifi 2,4ghz super velho que tenho aqui da Tenda e funciona normalíssimo. Pra testar já desinstalei Kaspersky e deixei Windows Defender, já troquei DNS, já desabilitei firewall do windows e nada deu jeito.

OBS: usei outros dois via cabo, NordVPN e IpVanish e funcionam normais.

 

Alguém sabe o que poderia ser isso ? Porque pelos meus testes não é problema do VPN da Avast e sim algo no meu pc.

 

Agradeço desde já.

Link para o comentário
Compartilhar em outros sites

  • 2 semanas depois...

Já achei a solução em um fórum americano. 

Pode fechar o tópico.

Grato.

Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Como se tornar um desenvolvedor full-stack

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!