Ir ao conteúdo
  • Cadastre-se

O último dispositivo USB conectado a este computador teve um mau funcionamento


SAViniciusBR

Posts recomendados

Olá, recentemente eu tenho tido um problema com meu computador. frequentemente eu recebo o aviso "O último dispositivo USB conectado a este computador teve um mau funcionamento e o Windows não o reconhece" e sempre toca o som de usb conectando e desconectando. Já fiz alguns testes como remover os dispositivos no gerenciador de dispositivos e até formatei o computador, Tirei todos cabos usb que tinha plugado do pc um por um, e o erro continuou mesmo sem nada conectado.

Vou deixar as configurações do computador caso sirva pra algo:

 

placa-mãe: ECS h61h2-m2 v2.0

Processador: I5 3570

GPU: RX 570 XFX

 

Não sei mais o que eu faço por isso vim pedir ajuda aqui 😕

 

Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Como se tornar um desenvolvedor full-stack

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!