Ir ao conteúdo
  • Cadastre-se

Modem VIVO limitando velocidade LAN


Posts recomendados

Bom dia!

 

Então, é o seguinte. Fiz uma passagem de cabos do modem/roteador da VIVO para 4 cômodos da minha casa, todos os cabos são CAT-5e. Depois dos testes, todos estavam funcionando normalmente, porém, somente um desses cabos mantém a velocidade de 300mbps, que é a velocidade contratada. Os outros cabos estão sendo limitados em 100mbps de velocidade, sendo que já testei direto no notebook (com portas gigabit). Já liguei para VIVO e não existe nenhuma alternativa de configuração dentro do modem que esteja limitando essa velocidade. 

 

Alguém poderia me dar uma luz nesse caso? Estou realmente intrigado com essa questão. 

 

O modelo do modem é o MitraStar, modelo GPT-2741GNAC-N2.

 

Desde já, agradeço.

Link para o comentário
Compartilhar em outros sites

Boa tarde, Brenno Colodetti

 

Algumas humildes sugestões que me ajudaram a entregar os valores corretos, veja abaixo:

 

Tente configurar o teu modem/roteador e os PCs para trabalharem a 1Gb/s, pode ser que
os cabos que utiliza não "entreguem" o "valor" maior que 100Mb/s, ou podem estarem rompidos
(desta forma pode degradar sua performance); também tem a possibilidade
de algum dispositivo que esteja conectado no cabo não estar informando o correto, é que as
placas da Realtek (se for o seu caso), muitas vezes, não são boas na configuração de seus drivers..

 

Uma forma de melhorar é tu trocar os cabos (Cat5e) por cabos "certificados" do tipo
PatchCord Cat6 já montado e ser for brindado seria melhor; tente reinstalar o driver da
sua placa de Rede novamente (antes desinstale esses drivers que já estão instalados).

 

Espero que essas dicas possam resolver o seu problema, mas se não então há uma possibilidade
de ser os aparelhos Modem/Roteador ou a própria placa de Rede... mas daí é melhor ver
algum especialista na área, ou esperar alguém daqui que tenha maior conhecimento do assunto
que possa dar uma luz..

 

Aguardando sua resposta e seu Feed Back ... se foi útil, não esqueça de clicar na "mãozinha"😉

 

LaerteB🙂

  • Curtir 1
Link para o comentário
Compartilhar em outros sites

@LaerteB

1 hora atrás, LaerteB disse:

Boa tarde, Brenno Colodetti

 

Algumas humildes sugestões que me ajudaram a entregar os valores corretos, veja abaixo:

 

Tente configurar o teu modem/roteador e os PCs para trabalharem a 1Gb/s, pode ser que
os cabos que utiliza não "entreguem" o "valor" maior que 100Mb/s, ou podem estarem rompidos
(desta forma pode degradar sua performance); também tem a possibilidade
de algum dispositivo que esteja conectado no cabo não estar informando o correto, é que as
placas da Realtek (se for o seu caso), muitas vezes, não são boas na configuração de seus drivers..

 

Uma forma de melhorar é tu trocar os cabos (Cat5e) por cabos "certificados" do tipo
PatchCord Cat6 já montado e ser for brindado seria melhor; tente reinstalar o driver da
sua placa de Rede novamente (antes desinstale esses drivers que já estão instalados).

 

Espero que essas dicas possam resolver o seu problema, mas se não então há uma possibilidade
de ser os aparelhos Modem/Roteador ou a própria placa de Rede... mas daí é melhor ver
algum especialista na área, ou esperar alguém daqui que tenha maior conhecimento do assunto
que possa dar uma luz..

 

Aguardando sua resposta e seu Feed Back ... se foi útil, não esqueça de clicar na "mãozinha"😉

 

LaerteB🙂

 

Obrigado pelas dicas. Vou tentar realizar os procedimentos que forem cabíveis.

 

Quanto à troca dos cabos, aqui é impossível no momento, primeiro pelo valor e segundo pelo fato de eu ter acabado de passar esses cabos CAT-5e :) 

 

Link para o comentário
Compartilhar em outros sites

  • mês depois...

 Boa galera,

 

Aqui aconteceu a mesma coisa uma porta entrega 300 mega e as outras somente 100...

 

Só que aqui sempre funcionou pois tenho um modem giga que recebe a internet do modem da vivo e sempre deu mais de 100 mega no speed test...Era normal dar em torno de 320 a 370 mega.

 

Mas ontem alguma configuração no modem da vivo foi atualizada e o meu modem giga está transferindo por volta de 90 mega (não mudei cabos, portas ou alguma config)...tá parecendo fast ethernet e não gigabit como sempre foi.

 

Se alguém souber o que fazer, agradeço.

Abraço

 

Alex

Link para o comentário
Compartilhar em outros sites

  • 6 meses depois...
Em 09/10/2020 às 12:00, Alex77 disse:

 Boa galera,

 

Aqui aconteceu a mesma coisa uma porta entrega 300 mega e as outras somente 100...

 

Só que aqui sempre funcionou pois tenho um modem giga que recebe a internet do modem da vivo e sempre deu mais de 100 mega no speed test...Era normal dar em torno de 320 a 370 mega.

 

Mas ontem alguma configuração no modem da vivo foi atualizada e o meu modem giga está transferindo por volta de 90 mega (não mudei cabos, portas ou alguma config)...tá parecendo fast ethernet e não gigabit como sempre foi.

 

Se alguém souber o que fazer, agradeço.

Abraço

 

Alex

Isso aconteceu comigo na quinta-feira passada. Do nada, a conexão caiu e 10 segundos depois voltou, tudo limitado a 100mb, a luz da minha porta no pc ficou laranja, indicando que está em 100mb... testei o Wi-Fi 5G do modem da vivo, e esta entregando os 300mb normal, mas TODAS as portas do modem de repente se limitaram a 100mb.  Já tentei resetar o modem, desligar e tudo. Não sei o que fazer, nesse caos que tá na rua não quero receber alguém de fora em casa por segurança e saúde, pois sou do grupo de risco.

Link para o comentário
Compartilhar em outros sites

  • 3 semanas depois...

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!