Ir ao conteúdo
  • Cadastre-se

PC fechando aplicativos sem motivos


Posts recomendados

@GabrielLV As telas azuis ocorrem raramente, mas mesmo colocando os módulos individualmente e em slots diferentes o problema do navegador persistiu e como só tenho ele no computador, considerei ele como parâmetro para se o problema persistiu ou não... N tem nenhum método para testar a placa-mãe? Levo fé que o problema seja nela, e infelizmente n tenho outra memória ram ddr4 para testar... O complicado é que se eu n souber o problema ao certo, vou ter que começar a gastar dinheiro para testar com peças diferentes, e essas peças são bem caras.... Aliás, tem alguma possibilidade de q se eu colocar outra memória ram nova nessa placa-mãe, e o defeito ser na placa a memória ram estragar?

adicionado 26 minutos depois

https://drive.google.com/file/d/1D_Onqh4sZT1OhS2XwtaDELtN8bTz0xD5/view?usp=drivesdk

 

Nesse vídeo aí tem uma demonstração do problema acontecendo

Link para o post
Compartilhar em outros sites
  • Moderador
1 hora atrás, Felipe Rattowisk disse:

@GabrielLV As telas azuis ocorrem raramente, mas mesmo colocando os módulos individualmente e em slots diferentes o problema do navegador persistiu e como só tenho ele no computador, considerei ele como parâmetro para se o problema persistiu ou não... N tem nenhum método para testar a placa-mãe? Levo fé que o problema seja nela, e infelizmente n tenho outra memória ram ddr4 para testar... O complicado é que se eu n souber o problema ao certo, vou ter que começar a gastar dinheiro para testar com peças diferentes, e essas peças são bem caras.... Aliás, tem alguma possibilidade de q se eu colocar outra memória ram nova nessa placa-mãe, e o defeito ser na placa a memória ram estragar?

Não conheço nenhum método para testar a placa-mãe em si...

E também não sei lhe dizer se essa possibilidade existe com certeza, talvez sim e talvez não, mas acho muito difícil um problema assim ocorrer com dois módulos diferentes em 4 slots diferentes ao mesmo tempo...

 

Faça o seguinte:

 

1- Vá em Iniciar > Escreva CMD > Botão direito > Executar como administrador > Digite "chkdsk /r" (sem aspas) e tecle enter, após tecle S e enter novamente, reinicie o computador. Esse procedimento pode demorar algumas horas, seja paciente e não desligue o computador.

 

2- Use o memtest novamente mas deixe-o rodando por 12 horas (24 horas se for possível). Recomendo que deixe esse longo período devido ao caso que citei.

 

Se não resolver após esse longo período, após esse longo tópico com várias sugestões de procedimentos, não tenho mais muito o que sugerir... Recomendo então que leve o PC em alguma assistência técnica da sua confiança ou tente acionar a garantia caso ainda a possua.

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!