Ir ao conteúdo
  • Cadastre-se

Computador congelando logo após iniciar


Ir à solução Resolvido por tecnicaemail,

Posts recomendados

Bom dia a todos, estou com uma situação problematica.

Meu computador recentemente começou a congelar logo apos iniciar. todos os apps abrem normal mas de repente a tela congela e só desligando no botão

algumas vezes quando vai dar boot aparece

"read disk error press ctrl + alt +del to reboot"

eu troquei o cabo do meu hd

Minha placa de video é uma radeon r5 220 que foi instalada essa semana

Link para o post
Compartilhar em outros sites

@HasKyr

 

Amigo boot algum sistema Live via USB e veja se o problema persiste. 

 

Dentro dessa Live rode o Crystal Disk Info e veja a saúde do seu HD. 

 

Eu iria por etapas

 

1 Verifico Saúde HD estando OK 

2 Memória Ram programa via MS DOS Mentest estando OK

3 Tire a placa de vídeo se sua placa-mãe tiver um video Onboard e faça um teste 

4 Fonte dependendo da qualidade pode ser ela! 

Link para o post
Compartilhar em outros sites
  • Moderador

Caro usuário,

 

Seja  bem-vindo ao Clube do Hardware!

 

De forma que a nossa comunidade possa auxiliá-lo com as suas dúvidas e para que você obtenha respostas mais satisfatórias que atendam às suas necessidades, pedimos que informe a configuração completa da sua máquina. Precisamos saber, em particular, a marca e o modelo dos seguintes componentes: processador, placa-mãe, memória (RAM), placa de vídeo, unidades de armazenamento e fonte de alimentação. Clique aqui caso você não saiba essas informações.

 

Atenciosamente,
Equipe Clube do Hardware

Link para o post
Compartilhar em outros sites

@HasKyr O erro que você recebeu de "read disk error press ctrl + alt +del to reboot" não é de placa de vídeo, mas sim de armazenamento. Fiquei até curioso para saber o que o levou a pensar que seu problema estava na placa de vídeo.

Diagnóstico do seu disco é imprescindível agora. HDtune ou Crystaldiskinfo vão permitir visualizar esses dados. Mesmo que haja algum outro defeito no seu sistema, o armazenamento certamente está comprometido de alguma forma, seja por falha de conexão ou de hardware.

Link para o post
Compartilhar em outros sites

@WOZ Dods Crystaldiskinfo informou que ambos meus hds estão saudaveis, memtest tambem não encontrou problemas. suspeitei que era a placa de video onboard foi dava um erro grafico bem rápido antes de congelar (nem todas as vezes ocorria o erro grafico)@Edvaldo J. Frederico Configurações da maquinha:

Placa-mãe: g31t-m7 v1.0

Processador: Intel core 2 duo e8400

Memoria ram: 1x 2gb ddr2, 1x 1gb ddr2 (não sei a marca)

Placa de video: afox radeon r5 220 2gb

1 HD: 320gb (não sei a marca)

1 HD: 75gb (não sei a marca)

Fonte: 300w marca allied

Link para o post
Compartilhar em outros sites

@HasKyr Na aba Smart do Crystal não apareceu nenhum erro em nenhum dos seus HDs? Que estranho esse erro do sistema então. Já tentou usar portas SATA diferentes na placa-mãe? Verificou cabos? Testou usar um HD por vez para saber se a presença de um deles está dificultando o carregamento do sistema? 

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora


Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!