Ir ao conteúdo
  • Cadastre-se

wi-fi não funciona moto g5 "nenhum acesso à internet detectado o dispositivo não


Posts recomendados

Fala galera depois de anos estou de volta aqui para jogar mais uma bomba!!!
Estou com um problema no moto g5 (NÃO É MEU) ele  conecta a internet mas ela não funciona tentei diversos wi-fi pois achei que era problema na rede, mas o problema persistiu até mesmo no wi-fi livre do governo (HAHA) assim que conecto aparece a mensagem "NENHUM ACESSO À INTERNET DETECTADO O DISPOSITIVO NÃO CONECTARÁ AUTOMATICAMENTE" 
Possíveis soluções que não deram certo

1° Reiniciar o celular - funciona durante alguns minutos depois para 
2° Restaurar as configurações da rede - não funciona 

3° Resetar o celular as configurações de fabrica - não funciona 


Alguem consegue me ajudar ?

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
  • Quem está navegando aqui   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!