Ir ao conteúdo
  • Cadastre-se

Computador só "funciona" no modo de economia de energia


Posts recomendados

Primeiramente irei passar as configurações do pc, Uso um i5 3330 2x4gb ram , placa-mãe h61, uma fonte de 500w da bluecase e não uso estabilizador. O problema é que quando vou jogar os jogos ficam tela preta e congelados, fui colocar o modo de economia de energia para desempenho maximo e o monitor fica desligando por alguns segundos  e eu tenho que voltar para o modo equilibrado(em que os jogos ainda não funcionam), ao colocar em economia de energia , os jogos abrem normalmente.O que que pode ser isso? a fonte não está suprindo o pc?

Link para o post
Compartilhar em outros sites
55 minutos atrás, caioseila disse:

Primeiramente irei passar as configurações do pc, Uso um i5 3330 2x4gb ram , placa-mãe h61, uma fonte de 500w da bluecase e não uso estabilizador. O problema é que quando vou jogar os jogos ficam tela preta e congelados, fui colocar o modo de economia de energia para desempenho maximo e o monitor fica desligando por alguns segundos  e eu tenho que voltar para o modo equilibrado(em que os jogos ainda não funcionam), ao colocar em economia de energia , os jogos abrem normalmente.O que que pode ser isso? a fonte não está suprindo o pc?

Tu não falou se tem placa de video, mas só pela marca da tua fonte já é quase certeza que ela tá atrapalhando teu PC.

 

Como o colega @DaianS  acima falou se teu CPU não tiver aquecendo demais e desligando por algum motivo de resfriamento deficiente, pode trocar essa fonte ai. Uma de marca reconhecida. Review sobre fontes boas na internet e no fórum existem aos montes. Dá uma procurada.

 

Fonte é investimento!

Link para o post
Compartilhar em outros sites
32 minutos atrás, DaianS disse:

@caioseila O real problema de fonte bomba não é desligar seu computador, mas queimar e ate estourar e poder pegar Fogo!

 

37 minutos atrás, caioseila disse:

@DaianS temperaturas normais 

adicionado 0 minutos depois

@Eduardo Yagami eu sei que a fonte é bomba,portanto ela deveria segurar só o processador , e n tem placa de video mesmo, as temperaturas estão normais

É o que foi dito acima...

 

Fonte vemos comportamento não sabemos.

Além do mais, H61 é placa antiga, o proprio gerenciamento de energia dela. VRMs capacitores devem estar saturados, se não estiver com capacitores estufados. Então tudo pode acontecer.

Tenta arruma ruma outra fonte pra testar, se tá só com o i5 deve segurar pelo menos pra teste.

Link para o post
Compartilhar em outros sites
1 hora atrás, caioseila disse:

@Eduardo Yagami esse h61 aqui é novinha , foi tirada da caixa recentemente , só atualizei a bios e drivers,vou comprar uma fonte melhor . 

Mas oi? Uma placa com chipset de pelo menos 8 anos de fabricação, novinha? Tirada da caixa? Agora fiquei curioso....

Link para o post
Compartilhar em outros sites
31 minutos atrás, caioseila disse:

@Eduardo Yagami foi, removi até do plastico, 100% nova 

No melhor dos casos nunca foi usada, de qualquer forma o chipset foi fabricado em ~2012

  • Curtir 1
Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!