Ir ao conteúdo
  • Cadastre-se

Overclock 4,2ghz, o que acham?


Posts recomendados

Boa noite, fiz um overclock no meu fx-8300, em uma GA-970A-DS3P, multiplicador em 21x, totalizando 4,2 ghz e vcore em 1,296v. O processador depois de meia hora de stress test no RealBench e 30 minutos no OCCT não passa de 62C (ta 32 C onde moro), e unica preocupação minha são as VRM's que estão quentes ao toque após o teste. O que você acham? tensão ta alta? ou ta ok?

Link para o post
Compartilhar em outros sites

@maybez12 famoso dedômetro, se estiver desconfiado coloque dissipador, mas o dedo não é uma boa forma de medir a temperatura

Link para o post
Compartilhar em outros sites

@Yan_ Então rapaz, to pensando em comprar um termometro infravermelho pra isso, porque realmente ta complicado ficar no dedometro viu, eu meti dois dissipadores de 12 mm um em cima e outro do lado porque minha cpu permite mas preciso do infra hahahaha

  • Haha 1
Link para o post
Compartilhar em outros sites

@maybez12 quanto menor a temperatura melhor, se estiver disposto a pagar, pague.

Link para o post
Compartilhar em outros sites
  • Moderador
24 minutos atrás, Visitante disse:

Boa noite, fiz um overclock no meu fx-8300, em uma GA-970A-DS3P, multiplicador em 21x, totalizando 4,2 ghz e vcore em 1,296v. O processador depois de meia hora de stress test no RealBench e 30 minutos no OCCT não passa de 62C (ta 32 C onde moro), e unica preocupação minha são as VRM's que estão quentes ao toque após o teste. O que você acham? tensão ta alta? ou ta ok?


1.2 está boa pro processador. 
 

Mas no VRM fica difícil mesmo saber. Comprar um thermopar só pra isso? Só se estiver bom o preço é você use bastante. E outra, esse equipamento ‘descalibra’ então em tempos em tempos precisa mandar pra revisar se não não adianta nada.

 

  • Curtir 1
Link para o post
Compartilhar em outros sites

 rapaziada, to com as mesmas peças mas to com algumas duvidassss alguem me ajuda pelo amor de deus, meu vcore ta aparecendo alto no hwm, na bios também, no overdrive ta 1.21

1052030671_cpu2.thumb.jpg.8d870f48ed429155a53fd4bee78bfa6b.jpg
to com medo de dar alguma *****, ele ja veio com oc, comprei usado, coloquei minha memoria pra 1866 (que é a velocidade dela mesmo) 
e mudei umas coisas que se n me engano foi desativar APM , NB core tava automatico eu botei pra +0.120v, só nao mexi na dram de resto ficou igual esse video:


edit: agora botei o CPUNorthBridge em 2.400mhz

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!