Ir ao conteúdo
  • Cadastre-se

Manutenção da placa-mãe - Posso lavar a mesma?


Posts recomendados

  • Mr. Caio Augusto alterou o título para Manutenção da placa-mãe - Posso lavar a mesma?

Dá para lavar sim. Mas é um procedimento extremo, feito por profissionais experientes. Antes tem muitas coisas a fazer para chegar a ter que lavar. E, em geral, só quando não liga mais por nada. Já verificou os capacitores? Testou as memórias? Já fez a limpeza básica? Testou fonte? Verificou cabos, etc..., etc....

Link para o post
Compartilhar em outros sites

@Guilherme Almeida-Gg Bom, eu não apoio muito a lavagem com agua e sabão.

Se quiser dar um banho, dê de alcool isopropilico, esfregando os contatos suavemente.

  • Curtir 1
  • Amei 1
Link para o post
Compartilhar em outros sites

@Guilherme Almeida-Gg Bom, defeito intermitente é complicado. 

Eu não sou muito fã de lavagem com agua e sabão, isso pois, a agua que chega na torneira, é cheia de sais que conduzem eletricidade, se não enxugar direito, é caixa.

Dê um banho com alcool isopropilico.

Ah, e a ponte norte é problematica.

 

  • Curtir 1
Link para o post
Compartilhar em outros sites

@Guilherme Almeida-Gg Sol? Nunca. 

Bom, você pode passar o secador, com cuidado, até ter certeza que saiu toda a agua.

Se fizer com o alcool isopropilico, nem precisa enxugar 🤪

  • Curtir 2
Link para o post
Compartilhar em outros sites

@Guilherme Almeida-Gg Atente para isso:

22 minutos atrás, Shanks. disse:

Ah, e a ponte norte é problematica.

 

Outra coisa: Tente mais testes antes de lavar. Se tiver capacitores estufados/danificados, de nada adiantará e com certeza terminará de estragar a placa. Faça isso por sua conta e risco.

  • Curtir 1
Link para o post
Compartilhar em outros sites
  • Moderador
54 minutos atrás, Guilherme Almeida-Gg disse:

@Mega Blaster Vamos lá então né ksksks

@Shanks. Pra secar o que você recomenda, secador de cabelo? por no sol?

JAMAIS coloque a placa no sol pois o calor não é o suficiente para secar a placa da maneira correta, por tanto, irão ficar resíduos que farão com que a placa oxide. Use SEMPRE um secador de cabelo nesses casos por uns longos minutos até você ter certeza de que cada micro gotinha de água sumiu (nunca um soprador térmico pois o calor é extremamente alto e causará problemas na placa-mãe).

  • Obrigado 1
Link para o post
Compartilhar em outros sites
  • 2 meses depois...

Gostaria de deixar minha única experiência lavando placa-mãe.

Tenho uma Asus M5A78L-M LX/BR com um Fx 6300, 8GB e uma R7 260x

Infelizmente a saída pci ex x16 simplesmente parou de funcionar, como tenho o pc há mais de 6 anos resolvi tentar lavar porque não queria montar um pc novo em plena pandemia com preços altíssimos. O pc até então estava me atendendo bem uma vez q usava ele principalmente para estudos. 

Antes de lavar tentei limpar bem a saída pci, sem sucesso.

No processo de lavagem usei apenas detergente ypê, água e uma escova de dente velha. No final a placa-mãe realmente parecia nova. 

 

Na hora da secagem eu não tinha um secador e não queria comprar um apenas pra isso, tampouco fazer uma estufa com armário como no vídeo acima, então eu fiz uma parafernalha improvisada, coloquei a placa-mãe no sol e uma panela de metal em cima dela pra ela n receber a luz do sol diretamente ao mesmo tempo q a panela serviria pra não haver fluxo de ar dentro, mais ou menos como quando a gente deixa o carro no sol e ele esquenta muito por dentro. E para minha surpresa funcionou, eu coloquei um termômetro junto com a placa-mãe pra acompanhar a temperatura e quando eu abria, enquanto a temperatura ambiente era 30º, após horas no sol chegou em 53º, vi um vídeo do KMZ em que ele deixa em uma estufa a 70 graus.
https://www.youtube.com/watch?v=XThcoEgsyH4&t=1033s
Após umas 24 horas de secagem, comecei a montagem do pc fora do gabinete e pra minha surpresa o pci ex voltou a funcionar, fiz vários testes, deixei o furmark por alguns minutos, joguei GTA por horas, tudo funcionando normal, tirei e coloquei a placa de video umas 5x pra ver ser o a lavagem tinha resolvido o problema do pciex e deu tudo certo... Sqn...

Montei o pc no gabinete normalmente, liguei os cabos do gabinete e liguei o pc, funcionou tudo normal. Fiquei jogando por mais um tempo, no dia seguinte liguei o pc e continuava funcionando ai finalmente fui fechar o pc. Na hora que fechei a tampa do gabinete o pci parou de funcionar kkkkk e n voltou mais. Fiz uma desmontagem, resetei bios, n resolveu. Ficou do mesmo jeito que estava antes da lavagem. 

Resolvi comprar um conector riser e usar o pciex x1, e assim continuo. 

Isso já vai fazer 1 mês e até agora não houve oxidação nem nada do tipo. 

Fica meu relato a quem, assim como eu, não é técnico e queira lavar a placa-mãe. 

Se alguém tiver uma ideia do porque o pciex n funciona e quiser me falar... 

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

minicurso-montagem-popup.jpg

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!