Ir ao conteúdo
  • Cadastre-se

Acho que minha fonte tá com problema


Posts recomendados

PC:

ryzen 2700

b450 m gaming br

4x8 2666 mhz cl15 team group

SSD NS100 Lexar 512gb

rtx 2060 super oc (galax)

Aerocool kcas 600w 80 plus bronze (teclab testo n é bronze n)

 

Então, de vez em quando, ao iniciar um jogo o pc apresenta problemas, tela preta e fans a 100%, precisando reiniciar manualmente, pesquisei sobre e pode estar relacionado com a fonte e falta ou mal alimentação na placa de video. Notei também que no the witcher a placa fica a 1665 - 1710 mhz o que é bem abaixo dos 1830 - 1815 que pego em outros jogos, como no warzone, porém, no warzone a placa fica nos 93%, 90% menos em alguns momentos com o fps na casa dos 75 80, em outros aos 97% com o fps chegando a 100. Ok, porém verifiquei no aida as linhas e 3.3, 5 e 12 v estão todas dentro do normal, só a 12v dormindo na casa dos 11.6 ou no minimo 11.5, que não é pra apresenta problemas nem nada, alem de que essa fonte deveria leva de boas o sistema, agr to preocupado, inclusive v core fica na casa dos 1.037 jogando, que não sei se ta certo ou é baixo, alguem que entende mais ajuda ae valeu.

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

livros-black-friday.jpg

SEMANA BLACK FRIDAY
Clube do Hardware

Todos os livros por apenas R$ 9,99 cada!

Eletrônica | Montagem de Micros | Redes