Ir ao conteúdo
  • Cadastre-se

Aviso em vermelho no SETUP após aumentar a frequência da memória RAM


IIKSII

Posts recomendados

Tenho 2x8 Memória RAM Crucial 8GB DDR4 3000MHz Ballistix Sport resolvi fazer aumentar a frequencia dela para 3000MHZ até ontem pegava 2400 MHZ mas minha dúvida é se eu fiz algo de errado, fiz um teste com o XMP pra n precisar colocar manualmente os 3000MHZ, então selecionei o XMP e desde então porque na tensão ficou 1350V de um lado e do outro lado ficou 1350V só q em Vermelho? e está funcionando normalmente os 3000MHZ, mas meu medo é esse vermelho q ficou na tensão

 

Link para o comentário
Compartilhar em outros sites

Ah sim, claro. Não é nada de mais, o valor da esquerda é só o valor atual. E o da direita é o que você pode mudar para a placa tentar colocar o que quiser, e por alguma razão a Asus decidiu que se chegasse em 1.35v, ficaria em vermelho para tentar assustar usuários inexperientes, muito embora seja um valor bem seguro. Pode ignorar isso.

Link para o comentário
Compartilhar em outros sites

@Imakuni a minha é uma placa-mãe da asrock a320M-hd a bios dela é UEFI, n sei direito muito disso kkkkk um amigo q entende mt mais q eu, q me ajuda, mas nessa parte da tensão ele ficou na dúvida também

 

tenho outra dúvida, será q vai desligar? por conta q eu aumentei de 2400mhz para 3000mhz? vi alguns videos e achei esse daqui

 

 

 

 

 

será q eu vou precisar de desabilitar algo?

Link para o comentário
Compartilhar em outros sites

1 minuto atrás, IIKSII disse:

@Imakuni a minha é uma placa-mãe da asrock a320M-hd a bios dela é UEFI, n sei direito muito disso kkkkk um amigo q entende mt mais q eu, q me ajuda, mas nessa parte da tensão ele ficou na dúvida também

Perdão, eu viajei legal e chamei Asrock de Asus. oops. Mas não muda nada do que eu falei.

 

2 minutos atrás, IIKSII disse:

tenho outra dúvida, será q vai desligar? por conta q eu aumentei de 2400mhz para 3000mhz?

Se você só ativou o XMP, não deve ter problema nenhum.

 

Agora, se você só mudou a frequência sem se preocupar com os timings, aí é outra história.

 

2 minutos atrás, IIKSII disse:

será q eu vou precisar de desabilitar algo?

Não. Ignore esse vídeo do cara, ele só lascou geral o desempenho do PC.

Link para o comentário
Compartilhar em outros sites

Valeu mano, entendi então, me ajudou bastante com essas resposta kkkkk eu já estava desanimado aqui

 

Eu so ativei o XMP, não coloquei os 3000MHZ manualmente não, o xmp fez isso sozinho

 

e não mexi em nada além do XMP

 

vou encerrar o topico então

Link para o comentário
Compartilhar em outros sites

1.35v é a tensão normal quando ativa o perfil XMP. Já tive o kit 2x8GB quando comprei o  Ryzen 7 1800x no lançamento, porque por coincidência tinha dado problema na minha placa-mãe da configuração antiga e elas estavam com preço muito bom mesmo com o problema da supervalorização absurda das memórias DDR4 na época.São muito boas, hoje estão no computador novo que meu pai montou.

Link para o comentário
Compartilhar em outros sites

  • GabrielLV alterou o título para Aviso em vermelho no SETUP após aumentar a frequência da memória RAM

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Curso de Hacker Ético

LANÇAMENTO!

CLIQUE AQUI E CONFIRA!

* Este curso não é ministrado pela equipe do Clube do Hardware.