Ir ao conteúdo
  • Cadastre-se

Problemas de travamento e tela azul


Posts recomendados

Olá, recentemente estou tendo diversos problemas com meu notebook!

Eu tinha instalado nele o win7 e estava travando muito quando rodava jogos, e sempre que eu ia ligar o notebook ficava aparecendo uma mensagem de "Disk read Error, press ctrl+alt+del to restart".

Eu tinha que ficar dando restart até o windows iniciar, na base da sorte.

Como eu estava cansado desses problemas eu resolvi voltar para o win8.1 que é o Sistema Operacional que veio nele inicialmente, porém, agora estou tendo problemas novamente!

O desempenho para jogos melhorou, mas, acontece de as vezes eu abrir um jogo e o notebook travar e dar tela azul por isso! 

Ou então simplesmente congelar a tela e só volta se eu der leves tapinhas com o dedo no local onde fica o SSD.

O problema de "Disk read error" antes de ligar o computador continua, e as vezes também aparece uma mensagem falando "operating system not found"

E vários outros erros de tela azul.

Vou tentar anexar todos os dados que eu tenho.

Agradeço muito se me ajudarem!

 

ARQUIVOS DE ERRO.zip

Link para o post
Compartilhar em outros sites
  • Moderador
1 hora atrás, ArthurPROBLEMAS disse:

"Disk read Error"

Esse aviso já lhe indicou qual é a causa do problema (seu disco rígido).

 

image.png

 

Esses erros de telas azuis indicam problemas no arquivo de paginação, provavelmente causado por badblocks.

 

Qual a marca e modelo do seu HD/SSD?

Link para o post
Compartilhar em outros sites

@GabrielLV

2 horas atrás, GabrielLV disse:

Esse aviso já lhe indicou qual é a causa do problema (seu disco rígido).

 

image.png

 

Esses erros de telas azuis indicam problemas no arquivo de paginação, provavelmente causado por badblocks.

 

Qual a marca e modelo do seu HD/SSD?

É um KINGSTON SUV400S37120G 

Link para o post
Compartilhar em outros sites
23 horas atrás, GabrielLV disse:

Baixe o Kingston SSD Manager, nos envie uma print de todos os valores da aba "Health":

https://www.kingston.com/br/support/technical/ssdmanager

Enfim, consegui resolver o problema!

Consegui as chaves emprestado com um amigo, retirei o SSD, fiz uma limpeza e passei uma borracha no "encaixe", tipo igual faz nos pentes de memória ram.

Coloquei o SSD novamente, já estou usando o notebook a 24hrs sem nenhum problema.

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

livros-black-friday.jpg

SEMANA BLACK FRIDAY
Clube do Hardware

Todos os livros por apenas R$ 9,99 cada!

Eletrônica | Montagem de Micros | Redes