Ir ao conteúdo
  • Cadastre-se

Como configurar placa-mãe Kazuk 1155 h61 que só dá boot


Ir à solução Resolvido por Isabella Botelho,

Posts recomendados

Estou com problemas e não sei resolver. Fiquei pouco tempo sem ligar o pc e agora a placa está dando boot.

Alguém sabe como resolver? Tem opções uefi e legacy. 

16069661779822425225228609347894.jpg

Já retirei a memória, limpei e coloquei. A pasta térmica está boa. O HD estava funcionando bem. Tenho quase certeza que são as configurações da placa.

Link para o post
Compartilhar em outros sites

Pelo que entendi, o sistema não esta dando boot? Confira se não tem nenhum pendrive conectado ou cd/dvd (caso você tenha leitor de cd/dvd no pc), pode acontecer do sistema estar tentando dar boot via usb.

Link para o post
Compartilhar em outros sites
6 minutos atrás, Isabella Botelho disse:

@RAI REC não tem cd na cpu. Procurei para ver se encontrava algum vídeo de alguma pessoa configurando a placa, mas não achei 😭

Sempre volta para as configurações da placa

@RAI REC não tá aparecendo para dar boot pelo HD e nem pelo cd

 

16069676221141098750072889099132.jpg

@rai rec

16069677507629067571003763716537.jpg

2 minutos atrás, Isabella Botelho disse:

 

16069677811878643857230858482204.jpg

3 minutos atrás, Isabella Botelho disse:

 

16069676221141098750072889099132.jpg

@rai rec

16069677507629067571003763716537.jpg

 

16069677811878643857230858482204.jpg

 

16069678294809024896635478548881.jpg

Link para o post
Compartilhar em outros sites
3 minutos atrás, Isabella Botelho disse:

 

16069676221141098750072889099132.jpg

 

 

Então, o correto ali onde esta "boot option 1" precisa ficar "enable" (ativado) e não "disabled" (desativado).

 

Tenta mexer nessa opção e selecionar o seu HD

 

Link para o post
Compartilhar em outros sites
1 minuto atrás, Isabella Botelho disse:

@RAI REC eu sei, mas não está aparecendo a opção do meu HD. Esta aparecendo somente essas duas opções 

 

Então o problema pode estar no HD, da uma conferida se os cabos do HD (alimentação da fonte e o cabo sata que liga na placa-mãe) estão bem encaixados.

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!