Ir ao conteúdo
  • Cadastre-se

Peço pra desligar só fica reiniciando no windows!


Posts recomendados

Galera, bom dia, estou com um problema!

Comprei uma placa-mãe asus A7n8x-x, e testei pra ver se tava funcionando, instalei o windows Xp sp2, e tudo beleza, atualizaei a minha bios para reconhecer o sempron pra versão 1010,e beleza, mas na hora que mando desligar pelo windows o pc so fica reiniciando, não adianta ja tentei de tudo, desliga quando aperto o botao fora do sistema no reinicio da maquina, e ate no linux ele desliga, mas qunado mando pelo windows xp da nada, ja formatei e instalei tudo de novo e nada, o pc so fica reiniciando!

Nãpo sei se foi por que atualizai a bios placa-mãe, ou se e defeito da placa-mãe!

por favor me ajudem!

Obrigado pela atenção!

Guto Melo - Bahia

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!