Ir ao conteúdo
  • Cadastre-se

Computador fica na tela do POST por 4 minutos antes de iniciar


Posts recomendados

Fala rapaziada, comprei SSD 120gb so pra instalar W10 no pc velho da minha patroa aqui, acabei de formatar e instalar W10 nele, porém toda vez que eu desligo ou reinício o PC fica nessa tela da foto, por uns 3 minutos sem acontecer nada, aí entra no Windows normal, mas ninguém merece esperar 3-4min nessa tela de tela só pra Pc ligar, alguém sabe resolver, placa-mãe tem 4 satas, já testei uma por uma e com 4 cabos satas diferentes também, já coloquei bateria nova e nada.

Já resetei BIOS pela própria BIOS, já tirei bateria, já fiz clear CMOS e continua na mesma , espera nessa tela 3-4 min só pra pc ligar e tenso.

 

 

WhatsApp Image 2021-01-11 at 20.46.10.jpeg

WhatsApp Image 2021-01-11 at 20.46.10 (1).jpeg

Link para o post
Compartilhar em outros sites
  • GabrielLV alterou o título para Computador fica na tela do POST por 4 minutos antes de iniciar

up

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!