Ir ao conteúdo
  • Cadastre-se

Gabinete dando '' choques '' nas partes metalicas.


Posts recomendados

Boa tarde, não sei se o local certo é aqui mas gostaria de tirar essa dúvida.

Conforme o título, montei já tem uma semana o computador e algumas partes metalicas como na parte superior no encaixe de fone e na parte traseira, dão um '' mini choque '' é mais como aquele choque de susto.

Minha tomada não tem aterramento '' pino do meio '', e que eu saiba a placa-mãe não está encostando no gabinete e nem no espelho.

 

Por acaso esses choques são derivados de não ter aterramento ? ou possivelmente tem alguma montagem errada ?

E por acaso esses choque pode danificar alguma peça ?

Uso o Gadit X e filtro de linha clamper.

 

Estou pensando em desmontar tudo e checar novamente isso.

Link para o post
Compartilhar em outros sites

É devido ao não-aterramento. A fonte é projetada para ser ligada a uma tomada com aterramento. Não danifica nada, mas a falta de aterramento expõe o usuário a um choque elétrico que pode ser fatal. O recomendado é providenciar o aterramento e verificar se a tomada está ligada corretamente.

tomada.png

Link para o post
Compartilhar em outros sites
8 minutos atrás, Ricardov disse:

É devido ao não-aterramento. A fonte é projetada para ser ligada a uma tomada com aterramento. Não danifica nada, mas a falta de aterramento expõe o usuário a um choque elétrico que pode ser fatal. O recomendado é providenciar o aterramento e verificar se a tomada está ligada corretamente.

tomada.png

Ahh que bom, que bom. Já estava achando que era problema de montagem.
Obrigado por responder tão rápido, irei providenciar urgentemente isso. 

Link para o post
Compartilhar em outros sites

@Ricardov Fiz o teste no computador com uma chave de teste e descobri umas coisas interessantes.

Uso um filtro de linha clamper e testei em um filtro de linha qualquer.

 

Com somente o cabo da fonte ligado direto no filtro de linha, com o filtro de linha '' desligado '', tem energia em todas as partes metálicas, nisso são entradas de usb, fone de ouvido, e parafusos e outras partes atrás do gabinete.

 

Com somente o cabo da fonte ligado direto no filtro de linha, com o filtro de linha '' ligado '', não tem quaisquer tipo de energia.

Com o cabo da fonte ligado diretamente a tomada, mesmo com a chave de conexão da fonte '' ligada e desligada '' não tem quaisquer tipo de energia.

 

Nisso eu testei em dois filtros de linha ligado e desligado na chave de conexão da fonte e o único meio de não ter energia nessas partes metálicas são com o filtro de linha '' ligado ''.

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!