Ir ao conteúdo
  • Cadastre-se

placa-mãe informando memória a mais


Posts recomendados

Olá. Comprei uma placa-mãe nova pra um Acer aspire 5733 que eu tenho aqui. Quando chegou, coloquei os meus dois pentes de memória de 4gb na placa-mãe, mas ela começou a dar erro pra ligar. Fui no setup e vi que apontou a quantidade de memória errada. Precisei tirar um dos pentes pra continuar.

 

Ela mostra o dobro de memória que realmente tem. Deixei um pende de 4 gb. Aí o setup aponta 8gb. Se eu coloco uma de 2gb, o setup diz que tem 4gb. Quando abre o windows fica normal. Mas aí eu não posso colocar 8gb de memória que ele não liga, já que o setup diz que tem 16gb, e a placa só dá suporte até 8gb. Alguém já pegou um caso assim??

 

A placa é uma la-6582p. Ela foi tirada de um Gateway nv55c

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!