Ir ao conteúdo
  • Cadastre-se

Q-Led da placa-mãe ASUS B460M fica aceso após inicia-la, mas tudo funciona


Posts recomendados

Boa tarde,

 

Há cerca de dois meses montei meu primeiro computador (fiz o curso de montagem há anos e só criei coragem agora), e percebi que o Q-led referente à VGA fica aceso.

Porém, não percebi qualquer problema com a placa de vídeo. Rodo jogos como Cities Skylines, PES 2021, Alien Isolation, além de Autocad, office e Photoshop.

Já retirei a placa, fiz limpeza dos contatos e permanece.

Alguém sabe o que pode ser?

Configuração:

Asus TUF Gaming B460M Plus

Core i5 1400F

Cooler Master Hyper H411R

Crucial Sport DDR4 2x8 GB 2666MHZ

EVGA Geforce GTX 1660 Super

SSD Crucial P1 1 TB

Cooler Master MWE 650 White 650w

 

Agradeço desde já.

Link para o comentário
Compartilhar em outros sites

Não entendi, QLED é a tecnologia da tela.

Link para o comentário
Compartilhar em outros sites

Opa, beleza? Q-Led é o nome que deram para os leds de aviso que tem na placa-mãe.

Qled.jpg

Link para o comentário
Compartilhar em outros sites

Isso influência em algo do desempenho? funcionalidade e etc? 

Link para o comentário
Compartilhar em outros sites

  • GabrielLV alterou o título para Q-Led da placa-mãe ASUS B460M fica aceso após inicia-la, mas tudo funciona

Até onde pude perceber, não. O meu medo é que seja realmente um problema, e que possa danificar ou a placa de vídeo ou a placa-mãe com o passar do tempo, e resolver dar pau de vez quando acabar a garantia. Estou tentando conseguir uma placa de vídeo com um amigo pra ver se a luz de aviso se mantém acesa com outra placa.

Link para o comentário
Compartilhar em outros sites

  • 5 meses depois...

@m@dcrow Eae, conseguiu resolver seu problema? Eu estou passando pela mesma situação, ainda atrás de solução para fazer com que essa luz do Q-led apague! (até consegui mas...) 

 

Se eu trocar o cabo displayport ligado na minha GPU por um HDMI, o Q-led não acende mais. Porém o problema é que minha GPU só possui 1 porta HDMI e uso-a na TV (já que a TV não possui displayport), deixando a displayport pro monitor do PC. Uso a TV e monitor como múltiplos monitores mesmo, se nada resolver além disso eu terei que me acostumar com essa luz acesa. 

 

*Problema na GPU sei que não é, ela está funcionando perfeitamente, como sempre.

 

Se você conseguiu resolver, me diga como por favor. 

Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Como se tornar um desenvolvedor full-stack

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!