Ir ao conteúdo
  • Cadastre-se

placa-mãe não reconhece memória de 16gb


Posts recomendados

Comprei uma memória ram nova a minha placa-mãe cabem 2 memórias ram, tirei a antiga de 8g e coloquei a nova de 16g e a antiga no soot do lado, quando fui ligar o pc acende a luz da placa-mãe, a luz do cooler, liga a placa de vídeo, mais nenhum usb e hdm funcionam. Me ajudem por favor 😞

  • Confuso 1
Link para o post
Compartilhar em outros sites

Pode ser incompatibilidade ,nao sei muito ,mas qual o modelo da placa-mãe?

Link para o post
Compartilhar em outros sites
Visitante
18 minutos atrás, Enzo Santo disse:

Comprei uma memória ram nova a minha placa-mãe cabem 2 memórias ram, tirei a antiga de 8g e coloquei a nova de 16g e a antiga no soot do lado, quando fui ligar o pc acende a luz da placa-mãe, a luz do cooler, liga a placa de vídeo, mais nenhum usb e hdm funcionam. Me ajudem por favor 😞

Como é? o PC não da vídeo? ou dá vídeo e o usb não funciona? 

Link para o post
Compartilhar em outros sites
  • Moderador

Caro usuário,

 

Seja  bem-vindo ao Clube do Hardware!

 

De forma que a nossa comunidade possa auxiliá-lo com as suas dúvidas e para que você obtenha respostas mais satisfatórias que atendam às suas necessidades, pedimos que informe a configuração completa da sua máquina. Precisamos saber, em particular, a marca e o modelo dos seguintes componentes: processador, placa-mãe, memória (RAM), placa de vídeo, unidades de armazenamento e fonte de alimentação. Clique aqui caso você não saiba essas informações.

 

Caso o seu computador seja um modelo portátil (notebook), informar também a marca e o modelo do mesmo.

 

Informar também o sistema operacional e a sua versão.

 

Atenciosamente,
Equipe Clube do Hardware

  • Curtir 1
Link para o post
Compartilhar em outros sites
  • GusGraf alterou o título para placa-mãe não reconhece memória de 16gb
16 horas atrás, Enzo Santo disse:

Comprei uma memória ram nova a minha placa-mãe cabem 2 memórias ram, tirei a antiga de 8g e coloquei a nova de 16g e a antiga no soot do lado, quando fui ligar o pc acende a luz da placa-mãe, a luz do cooler, liga a placa de vídeo, mais nenhum usb e hdm funcionam. Me ajudem por favor 😞

 

Sem saber o modelo da placa-mãe fica complicado ajudar. Tem modelos que suportam um total de 16GB porém divididos em dois módulos de 8GB. Pode ser o caso da sua.

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!