Ir ao conteúdo
  • Cadastre-se

Posts recomendados

Bom dia!
se alguém puder me ajudar. Na empresa onde eu trabalho, quase todo os dias tem algum micro sem rede
ai vou lá desabilito o adaptador e habilito novamente beleza  volta a funcionar, em algumas vezes tem que tirar o cabo de rede e conectar novamente  alguém já passou por isso? tem alguma solução ou algum teste que eu possa fazer?
desde já eu agradeço.

Link para o post
Compartilhar em outros sites

Provavelmente ele esta pegando um IP "errado" quando inicia, ai você retira o cabo e coloca novamente ele pega o IP correto. Veja na configuração do seu equipamento de distribuição, se tem alguma regra, alguma coisa do tipo, ou se não, em ultimo caso, troque o aparelho para testar e veja se o problema persiste

onde eu trabalho aconteceu isso uma vez, e era por conta de uma Mikrotik, que estava na rede, e um ou outro computador pegava o IP dela, que no caso, não conseguia navegar na nossa rede

  • Curtir 2
Link para o post
Compartilhar em outros sites

Se é a cada vez um micro diferente é um cenário. Se é sempre um ou outro deve proceder de acordo.

 

Se a distribuição é aleatória, com uma estação a olho parando, antes de tudo verifique o servidor ou servidores DHCP. Se possível abaixe o Lease Time --- intervalo de concessão ou seja lá como esteja descrito lá ---- para algo pequeno. Antes anote o que está lá. E mude para algo como 10 ou 15 minutos. Em todos eles ou algum de teste. 

 

O que é um IP "errado" e um IP correto?

Link para o post
Compartilhar em outros sites

@arfneto Posso ter me expressado errado, com IP "errado", quis me referir a um IP que ele não deveria estar pegando, fora do teu range, ou fora das regras do Firewall caso haja

Link para o post
Compartilhar em outros sites
1 hora atrás, freitas3011 disse:

Posso ter me expressado errado, com IP "errado", quis me referir a um IP que ele não deveria estar pegando, fora do teu range, ou fora das regras do Firewall caso haja

 

Entendo... Mas "pegar" um IP fora do range viria de onde? Os servidores DHCP claro não vão fornecer isso, e os endereços do tipo 169.154.x.y que aparecem depois do timeout eventual do cliente DHCP na máquina não vão permitir mesmo tráfego então não há razão para estarem em listas de bloqueio de algum firewall.

Apenas simage.png.70a2221da5b7bd4c8a2d43b8695d2e8d.pnge o endereço foi configurado como endereço "particular automático" isso poderia aparecer e pode ser uma tentativa de fraude mesmo...

 

Ou apenas uma máquina que veio de outra rede com isso configurado e ninguém percebeu, o que não é assim incomum.
 

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!