Ir ao conteúdo
  • Cadastre-se

Pc não ligando corretamente depois de queda de luz


Posts recomendados

Boa tarde, anteontem estava chovendo bastante aconteceu uma queda de luz, o monitor estava ligado e funcionando e o Pc não, fui ligar ele hoje de manhã novamente e ele não está ligando.

A placa-mãe acende a luz, mas ele fica ligando e desligando (o cooler e os leds). Não tenho ideia de qual seja o problema.

Já foi tentado resetar a bios

Link para o post
Compartilhar em outros sites

@Ricardov Processador Core i3 530, Fonte TDA 450WA TX230WP4, 2 pentes de 2 GB de RAM DDR3, placa-mãe Intel Desktop Board DH55PJ, HD de 1 TB da Samsung e Placa de Vídeo GeForce GT9500.

Já foi testada outra fonte, porém não teve diferença e ambas as fontes dão sinal para a placa-mãe

 

 

 

 

 

 

 

 

 

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!