Ir ao conteúdo
  • Cadastre-se

Microondas Electrolux MEP41 liga e desliga.


Posts recomendados

Boa tarde.

Estou com este forno, testei capacitor, diodo da carcaça, termostato do Magnetron, o Magnetron, as chaves da porta, ventoinha, menos o trafo e a placa porque assim que ligo, ele somente ameaça e desliga.

Se eu desligo a última chave embaixo, ele liga uns 3 segundos e desliga, repetindo direto assim.

Alguma dica para me ajudar?

Link para o post
Compartilhar em outros sites
  • Membro VIP

porventura ele seria 220 e você está ligando em 127? Pois este sintoma é indicativo de tal situação.

  • Curtir 1
Link para o post
Compartilhar em outros sites
  • Membro VIP

ok.. tua placa pode estar com problema na fonte. Ve se tem capacitor estufado. Mesmo sem estar, pode estar defeituoso.

Desconecte o teclado e ve se fica ligado pelo menos. Pode ser problema nas teclas.

Link para o post
Compartilhar em outros sites
  • Membro VIP

Ok perdão mas não considerei que você não sabe que 127 é uma modernização aceita por norma do termo antigo 110. Então 110/115/120/127 é tudo a lesma lerda. Só verifique se o m.o. não é pra 220 ok? Provavelmente é 127 mesmo.

1 hora atrás, tangerinevinny disse:

assim que ligo, ele somente ameaça e desliga

Provavelmente está em proteção por sobre carga. Difícil saber sem acesso à peculiaridades do projeto. Veja este genérico bem legal que já publique várias vezes aqui...

maxresdefault.jpg

Use-o como "mapa" 😁

  • Curtir 1
Link para o post
Compartilhar em outros sites
agora, .if disse:

Ok perdão mas não considerei que você não sabe que 127 é uma modernização aceita por norma do termo antigo 110. Então 110/115/120/127 é tudo a lesma lerda. Só verifique se o m.o. não é pra 220 ok? Provavelmente é 127 mesmo.

Provavelmente está em proteção por sobre carga. Difícil saber sem acesso à peculiaridades do projeto. Veja este genérico bem legal que já publique várias vezes aqui...

maxresdefault.jpg

Use-o como "mapa" 😁

Kkkk, sim 127, padrão aqui, não observei na etiqueta do produto.

Quando desligo a chave primária, ele liga e desliga direto a cada, vamos dizer 3 segundos, sem jogar os 127 da placa para o trafo de alta.

Com a chave ligada, no curto tempo em que liga, gera esses 127 para o trafo, ao menos no multímetro a tensão oscila quase a este valor.

Link para o post
Compartilhar em outros sites
  • 2 semanas depois...

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!