Ir ao conteúdo
  • Cadastre-se

Fonte queimou ou comprei de trouxa?


Posts recomendados

Olá a todos!

Há duas semanas meu pc parou de funcionar, somente a fonte e o cooler ligavam, nada mais.

Após umas pesquisas, resolvi comprar uma fonte nova, que, quando chegou, de fato resolveu o problema, o pc ligou normalmente.

Ocorre que, após algumas horas ligado, ele desligou e voltou a ficar do mesmo modo que estava anteriormente: somente a fonte e cooler ligavam. O que pode ter acontecido? 

Obs.: O processador, a placa-mãe, as memórias e o filtro de linha foram trocados recentemente, estão novos.

CPU: Ryzen 5 3600
placa-mãe: Gigabyte A520 M H
Fonte antiga: Cougar VTC 500
Fonte nova: Cooler Master Elite V3 500

Link para o post
Compartilhar em outros sites
34 minutos atrás, Mathewsms disse:

Olá a todos!

Há duas semanas meu pc parou de funcionar, somente a fonte e o cooler ligavam, nada mais.

Após umas pesquisas, resolvi comprar uma fonte nova, que, quando chegou, de fato resolveu o problema, o pc ligou normalmente.

Ocorre que, após algumas horas ligado, ele desligou e voltou a ficar do mesmo modo que estava anteriormente: somente a fonte e cooler ligavam. O que pode ter acontecido? 

Obs.: O processador, a placa-mãe, as memórias e o filtro de linha foram trocados recentemente, estão novos.

CPU: Ryzen 5 3600
placa-mãe: Gigabyte A520 M H
Fonte antiga: Cougar VTC 500
Fonte nova: Cooler Master Elite V3 500

veja se o pc ta esquentando pode ter algum componente mau encaixado ou curto

  • Curtir 1
Link para o post
Compartilhar em outros sites
  • Membro VIP

@Mathewsms você usa estabilizador ou no-break? usa benjamin ( T )? 

 

dá um reset de bios

Link para o post
Compartilhar em outros sites

@experience4k Já revirei todos os encaixes possíveis tentando encontrar um mal contato mas sem resultado :(

@Yan_ Utilizava estabilizador. Inclusive foi meu primeiro palpite. Então eu o substituí por um filtro de linha novo quando apresentou o problema pela primeira vez, porém, nada mudou.

Link para o post
Compartilhar em outros sites
  • Membro VIP

@Mathewsms e o reset de bios?

Link para o post
Compartilhar em outros sites
  • Membro VIP

@Mathewsms já testou ligar sem a RX 570? Mesmo sem dar video

Link para o post
Compartilhar em outros sites
2 minutos atrás, Mathewsms disse:

@Yan_ Acabei de realizar o teste. Nada de novo, quando ligo sem a Gpu o Led do mouse também nao acende, somente o cooler e a fonte.

Voltei a colocar a GPU e nada.

pode ser a placa-mãe em curto se voce ja trocou a fonte e nao resolveu tem como testar?

Link para o post
Compartilhar em outros sites

@experience4k Perdão, não compreendi. Pergunta se tenho como testar outra placa-mãe? Se sim, tenho outra placa-mãe, com outro socket e também um processador compatível com ela (Fx 6300) que eu poderia testar...

Mas veja bem, quando troquei a fonte o Pc CHEGOU a funcionar. Só algumas horas depois ele deu problema novamente.

Link para o post
Compartilhar em outros sites
2 minutos atrás, Mathewsms disse:

@experience4k Perdão, não compreendi. Pergunta se tenho como testar outra placa-mãe? Se sim, tenho outra placa-mãe, com outro socket e também um processador compatível com ela (Fx 6300) que eu poderia testar...

Mas veja bem, quando troquei a fonte o Pc CHEGOU a funcionar. Só algumas horas depois ele deu problema novamente.

mais se a placa-mãe tiver em curto ela pode afetar os outros componentes mesmo sendo novos

Link para o post
Compartilhar em outros sites
  • Membro VIP

@Mathewsms só teste a fonte no outro PC pra descartar de ser ela

Link para o post
Compartilhar em outros sites
  • Membro VIP

@Mathewsms então o problema é  na fonte, teve alguma queda de energia?

Link para o post
Compartilhar em outros sites

@Yan_ Na primeira vez não posso garantir, pois não estava em casa. Já na segunda vez eu estava em frente ao computador, não teve nenhuma queda.

O problema é: supondo que eu substitua a fonte mais uma vez, o que me garante que não acontecerá o mesmo problema de novo, como aconteceu? Aparentemente nada :(

  • Triste 1
Link para o post
Compartilhar em outros sites
  • Membro VIP

@Mathewsms recomendo revisar sua rede eletrica na sua casa com um eletriscista

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!