Ir ao conteúdo
  • Cadastre-se

Som automotivo original de polo 2005 não aumenta nem abaixa volume


Posts recomendados

Alguém sabe o que posso fazer em relação ao potenciômetro do som original do polo 2005? Ele nem abaixa nem aumenta e se isso tem conserto pois o som está em perfeito estado, apenas não aumenta nem abaixa o volume. Queria muito resolver isto, seja trocando o potenciômetro e como fazer isso, pois sou leigo em eletrônica.

Link para o post
Compartilhar em outros sites

Se for aquele tipo de botão que gira sem fim para os dois lados, não é um potenciômetro e sim uma chave encoder. 

Geralmente o problema é somente sujeira, pois existe um tipo de graxa que com o tempo seca e isola os contatos. Nesse caso nem precisa trocar/comprar nada. 

 

Quando é potenciômetro (se vê pouco em rádio de carros) o defeito é chiado e falhas no som. 

 

Penso eu que a tarefa mais difícil seja retirar o rádio e desmontar sem quebrar, pois os encaixes são bem presos e muito fracos. 

  • Curtir 1
Link para o post
Compartilhar em outros sites
16 horas atrás, Renato.88 disse:

Se for aquele tipo de botão que gira sem fim para os dois lados, não é um potenciômetro e sim uma chave encoder. 

Geralmente o problema é somente sujeira, pois existe um tipo de graxa que com o tempo seca e isola os contatos. Nesse caso nem precisa trocar/comprar nada. 

 

Quando é potenciômetro (se vê pouco em rádio de carros) o defeito é chiado e falhas no som. 

 

Penso eu que a tarefa mais difícil seja retirar o rádio e desmontar sem quebrar, pois os encaixes são bem presos e muito fracos. 

Isso, no caso é aquele que gira sem fim, eu inventei de colocar limpa contato uma vez mas so piorou, pois para ligar o som precisa apertar esse botao que gira sem fim, e no caso ficou bem duro, como se o limpa contato tivesse se acumulado lá dentro, queria saber o que devo fazer após retirar o som.

 

É como se o botão que gira sem fim (chave-encoder) tivesse passando direto, ao invés de cada vez que girar sentir a vibração de cada volume entende?

 

Link para o post
Compartilhar em outros sites
1 hora atrás, netryx disse:

É como se o botão que gira sem fim (chave-encoder) tivesse passando direto, ao invés de cada vez que girar sentir a vibração de cada volume entende?

Da a impressão de que o botão desmontou por dentro, assim fica girando em falso. 

Entendo como é, pois o meu carro é polo também. 

 

Tem que desmontar o radio pra ver o que aconteceu, limpar o botão montar corretamente e ver se ainda funciona. 

Link para o post
Compartilhar em outros sites
17 minutos atrás, netryx disse:

Entendi, caso não funcione, o que me recomenda fazer e proceder?

Se não tiver jeito tem que colocar outro, talvez seja difícil encontrar um. 

Mas se você não tem prática com manutenção desses aparelhos recomendo não mexer, pois é facílimo de quebrar. 

Link para o post
Compartilhar em outros sites
  • Membro VIP

Acho que já falei aqui ... tem um tipo de limpa contato que detona determinado tipo de plastico. No meu caso foi o conector RJ de rede. Coloquei o tal limpa contato e o conector esfarelou literalmente. Acho que ainda tenho ...péra... vou ver a marca do tal l.c. ....  

  • Curtir 1
Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!