Ir ao conteúdo
  • Cadastre-se

boot do sistema operacional do windows 10 demorando demais para iniciar !!


Posts recomendados

Tenho uma placa-mãe B75 CR – 32 GIGAS  de RAM  ddr3 – processador i3 3240  3,4mhz  - placa de vídeo  nvidia geforce 8400gs 1024 mb ...uso Windows 10 home 64 bits ...utilizando raid zero 0 com 2 ssd  de 120 gb cada um  , porém de marcas diferentes ...um conectado na porta sata 0 e outro na porta sata 1

 

A questão é que  a tela e inicialização está demorando  3 minutos e 20 segundos e desligar demora uns 2 minutos começou isso desde novembro ...antes era um tiro 11 segundos já estava na area de trabalho  ..os ssds estão  perfeitos ..ja fortmatei PC  VARIAS VZS ...passei anti vírus e nada !!!   poderia me ajudar !! pesquisei na internet toda e nada de solucionar o problema ....os cabelos estão caindo aqui o cavanhaque ficando branco desde novembro  ...poderia me ajudar !!!

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!