Ir ao conteúdo
  • Cadastre-se

Posts recomendados

Boa noite!

Meu pc foi infectado, meu antivirus está desabilidade e não consigo ativar, as minhas imagens que tenho no meu hd externo, aparecem com uma extensão diferente e não consigo abri-las.

Poderiam me ajudar, meu pc é novo e não sei como isso aconteceu.

Aguardo a gentileza e atenção de vcs para o meu problema.

Desde já agradeço.

 

Maria Luna

ZA-Scan.txt

Link para o post
Compartilhar em outros sites
  • Analista de Segurança

@marialuna.rj

 

Possivelmente você está infectado por um ransomware. Aqui no fórum não temos o que fazer em relação a esse problema.

 

Acesse o link abaixo para mais informações.

https://www.clubedohardware.com.br/forums/topic/1395627-ransomware-stop-puma-djvu-promo-drume-etc/

  • Curtir 1
Link para o post
Compartilhar em outros sites
Em 05/04/2021 às 20:41, Elias Pereira disse:

@marialuna.rj

 

Possivelmente você está infectado por um ransomware. Aqui no fórum não temos o que fazer em relação a esse problema.

 

Acesse o link abaixo para mais informações.

 

Sobre isso....

 

Boa tarde Sr. Elias Pereira e Marialuna.

Eu não tenho certeza do que está ocorrendo com minha máquina, mas tenho sérias suspeitas de ser Vírus.

Meu acesso às minhas contas do Google está muitíssimo lento e frequentemente aparecem propagandas. Hoje apareceu uma pentelhação dizendo que Silvio Santos perdeu tudo, depois outra falando do Bolsonoro morreu e constantemente uma pagina de investimento onde aparecem 3 jogadores de tenis.

tenho tentado trocar de navegador. Até mesmo utilizando o Torch, mas tudo dando o mesmo problema de lentidão e travamento.

No passado tinha um tópico para "Por favor analisem meu log"

Mas eu não encontrei.

Podemos tentar solucionar por aqui?

Como procedo?

Muito obrigado.

Link para o post
Compartilhar em outros sites
2 horas atrás, Marcelo Linhares disse:

@signore Amigo, aqui está a área de remoção de malware:

 

https://www.clubedohardware.com.br/forum/89-remoção-de-malware/

 

 

Siga as instruções abaixo:

 

 

 

Oi Marcelo

Boa tarde

Fiz todos os procedimentos recomendados lá no tópico, porém o programa ZA Scan não funcionou na minha máquina.

Ele, depois de extraido apresenta 3 icones e fala que pode não ter sido instalado corretamente, mas eu segui estritamente o que foi recomendado no fórum:

O que devo fazer?

 

Sem título zoek.jpg

Sem título modulos avast.jpg

Link para o post
Compartilhar em outros sites
  • 2 semanas depois...
  • Coordenador

@signore

Em 05/04/2021 às 20:41, Elias Pereira disse:

@marialuna.rj

 

Possivelmente você está infectado por um ransomware. Aqui no fórum não temos o que fazer em relação a esse problema.

 

Acesse o link abaixo para mais informações.

https://www.clubedohardware.com.br/forums/topic/1395627-ransomware-stop-puma-djvu-promo-drume-etc/

 

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!