Ir ao conteúdo
  • Cadastre-se

Posts recomendados

Fala galera, boa noite beleza?

Estou com um problema aqui que começou a acontecer recentemente, formatei o windows semana passada e depois que formatei e instalei o novo meu PC toda vez que inicia dá essa tela: image.png.8196ab540c2e007d33683a7e90b1d14d.png

Detalhe: isso acontece apenas quando eu desligo o PC e desligo a fonte também (tiro da tomada) quando eu só desligo ele sem tirar da tomada e nem desligar a fonte, ele inicia normalmente... li em alguns fóruns e pesquisei, obtive a informação que poderia ser a bateria da placa-mãe, alguém já passou por isso? é a primeira vez que isso acontece, antes nunca tive esse erro... a minha placa-mãe é uma Z97X-SLI de 2015.

Link para o post
Compartilhar em outros sites
  • GusGraf alterou o título para PC Inicia e reseta a BIOS

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!