Ir ao conteúdo
  • Cadastre-se

Configurar modem Huawai HG8245Q2 e um roteador LinkOne para repetir sinal.


Posts recomendados

Olá pessoal bom dia,

Tenho uma internet claro fibra com o modem Huawai HG8245Q2 instalado e quero colocar junto um roteador LinkOne para repetir esse sinal em um local da casa que está sem acesso. 
Não sei como fazer isso. Não sei se preciso colocar o huawai em modo bridge junto com o roteador.
Se alguém tiver com o mesmo cenário e quiser ajudar fico muito agradecido.

 

Algumas imagens do huawai:

 

 

image.thumb.png.125a3805ff4acd33945a185731dacc4f.png

 

image.thumb.png.dea80484d49514096c8882674cbc8d95.png

 

image.thumb.png.5ec8c24b97d499d9f06a2ce816d1d177.png

Link para o post
Compartilhar em outros sites

se for utilizar via cabo, só colocar o roteador novo  e configurar normal, caso for via wifi, tem a opção de utilizar WPS, só ativando a opção na ultima imagem e fazer a sincronização, lembrando que cada vez que ativar o wps na ONU tem cerca de 40 a 90 segundos para "Parear" o roteador novo.

  • Curtir 1
Link para o post
Compartilhar em outros sites
12 minutos atrás, Dato Macedo disse:

@MARLON LACERDA Obrigado pela resposta.

 

Seria via wifi mesmo. Como faço o pareamento com o LinkOne?

Não é necessário colocar algum em modo Bridge?

 

Por Padrão não vai precisar colocar nenhum em bridge, posta o modelo do seu roteador LinkOne pra verificarmos se ele tem opção de repetidor wifi

Link para o post
Compartilhar em outros sites

ele tem o recurso WDS - Wireless Bridge, quem em tese permite que faça essa conexão, nunca é recomendado o uso de repetidores via wifi, sempre preze pelo roteamento via cabo, ou mesmo redes em mesh(essas sim, se bem posicionado pode ser feita sem fio), resumindo, vai funcionar.

Link para o post
Compartilhar em outros sites

@MARLON LACERDA Desculpe, segue a saga.

 

Ainda preciso fazer alguma coisa que não estou conseguindo, segue as fotos do LinkOne e Huawai.
Observe que no LinkOne eu scaneei e cadastrei o mac do huawai, mas não encontrei o mesmo no huawai. Apenas habilitei o WDS.

 

image.thumb.png.c5e24f6151bb0609e960b93ed4b90b8b.png

 

 

Não sei se devo colocar aqui em bridge:

image.thumb.png.9dfc13ef2ee0b59f892a7e505eb0e99f.png

 

Aqui eu já habilitei conforme me falou

image.thumb.png.eb507b779b61fbf07dc1b31690da329b.png

 

Agradeço ajuda, estou precisando muito!

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!