Ir ao conteúdo
  • Cadastre-se

Acabei de trocar minha placa-mãe e placa de vídeo e está travando muito!


Posts recomendados

Olá a todos, esses dias tive que trocar minha placa-mãe juntamente com a placa de vídeo pois ambas haviam queimado, troquei todas as peças e até ai tudo bem, porém quando liguei o computador, percebi que ele não estava em seu melhor dia, estava travando e demorando de um jeito estranho para abrir arquivos e outros programas, contudo fui perceber de definitivo quando fui abrir uns jogos que havia instalado, e mesmo o jogo com necessidade da configuração mais leve estava travando muito, oscilando de 220fps para 15fps.

Havia lido alguns posts, aqui mesmo, e estavam falando de possíveis problemas com drivers da placa de vídeo antiga, consegui desinstalar e excluir estes drivers e me certifiquei que meu driver da minha placa de vídeo seriam os mais correto pro momento, depois reiniciei o computador e nada dele mudar. Em alguns outros posts, falavam de problemas com o HD e o SSD que possivelmente resultavam no computador travar, e foi nessa parte que achei estranho, quando rodei o HD tune pra verificar a taxa de transferência do HD notei que ela estava muito baixa, e não sei se esse seria um problema, tanto que no SSD estava estável e normal, oscilando, porém não de forma brusca. Segue o print do HD:

16-abril-2021_09-18.png.a59049230c6ae5ad365c49f34d58594f.png

 

Agora eu não faço ideia do que fazer, se possivelmente seja esse o problema, porque também havia verificado se a fonte está mandando energia e dando conta de aquecer as peças, e sim, ela está funcionando normalmente, alguém sabe me dizer se é preciso talvez de formatar ou atualizar a BIOS da placa-mãe ou até mesmo resolver esse problema do HD pra parar de travar?

 

desde já agradeço imensamente a todos que ajudarem!

Minha configuração:

image.png.748f2fab30596d861f8b0086659fce4b.png

image.png.9dd674a0f0765d74efa07c9d2d83c13c.png

 

Caio C.

Link para o post
Compartilhar em outros sites
12 minutos atrás, tchagas disse:

Quando troco placa-mãe gosto de instalar o Windows novamente, aconselho fazer o mesmo apesar do Windows 10 identificar e tudo mais.

Vou fazer isso agora mesmo, porém estava só querendo ter certeza se é o problema mesmo ou se é algo a mais.

 

Link para o post
Compartilhar em outros sites
  • Moderador

@Caio Covre Pascoal Bom dia

 

Qual a placa-mãe que você tinha e que você comprou, e qual modelo e marca da sua fonte.

Link para o post
Compartilhar em outros sites

Então, algumas atualizações, acabei que formatei o computador todo, pensando que era drivers ou BIOS, e continuou o problema, verifiquei se não era a memória ram ou algo do tipo retirando, limpando e trocando de slot, porém ainda nada mudou, e também pensei que fosse o HD tentei reiniciar o computador sem o meu HD e mesmo assim nada mudou. alguém amis tem alguma ideia do que pode ser e o que eu posso testar ?

10 horas atrás, Edvaldo J. Frederico disse:

@Caio Covre Pascoal Bom dia

 

Qual a placa-mãe que você tinha e que você comprou, e qual modelo e marca da sua fonte.

Então, a placa-mãe era para estar funcionando da mesma forma eu presumo, porque troquei por uma da mesma, e a fonte é uma fonte boa, que tenho amigos que possuem a mesma fonte que eu com configurações de computador 2x melhor e ela aguenta o tranco mesmo assim.

 

  • Curtir 1
Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!